<!DOCTYPE html>
<html>
<head>
    <meta charset="UTF-8"/>
    <meta name="b6d4f21f14a8b5e33806f2d7908d6d63" content="">
    <meta name="rpfefb8171b7eb47da92f19d26953ac6ce" content="4a1572b5a53701f25d443e5f88608928"/>
    <title>Команда СТС Кузбасс отметила 8 ое марта на батутах - СТС-КузбассСТС-Кузбасс</title>
    <link rel="profile" href="http://gmpg.org/xfn/11"/>
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
    
<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://ctc-kuzbass.ru/video/drugie/33434" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Команда СТС Кузбасс отметила 8 ое марта на батутах - СТС-Кузбасс" />
<meta property="og:url" content="http://ctc-kuzbass.ru/video/drugie/33434" />
<meta property="og:site_name" content="СТС-Кузбасс" />
<meta property="article:publisher" content="https://www.facebook.com/ctckuzbass/" />
<meta property="article:section" content="Другие новости" />
<meta property="article:published_time" content="2017-03-09T19:33:54+07:00" />
<meta property="article:modified_time" content="2017-03-10T12:34:42+07:00" />
<meta property="og:updated_time" content="2017-03-10T12:34:42+07:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Команда СТС Кузбасс отметила 8 ое марта на батутах - СТС-Кузбасс" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//vk.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="СТС-Кузбасс &raquo; Лента" href="http://ctc-kuzbass.ru/feed" />
<link rel="alternate" type="application/rss+xml" title="СТС-Кузбасс &raquo; Лента комментариев" href="http://ctc-kuzbass.ru/comments/feed" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://ctc-kuzbass.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ctc-style-css'  href='http://ctc-kuzbass.ru/wp-content/themes/ctc-kuzbass/style.css?ver=2.0.1-menu-faces' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://ctc-kuzbass.ru/wp-content/themes/ctc-kuzbass/js/fancybox/jquery.fancybox.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='scrollpane-css'  href='http://ctc-kuzbass.ru/wp-content/themes/ctc-kuzbass/js/scrollpane/jquery.jscrollpane.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='orbit-css'  href='http://ctc-kuzbass.ru/wp-content/themes/ctc-kuzbass/js/orbit/orbit-1.2.3.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cleaner-gallery-css'  href='http://ctc-kuzbass.ru/wp-content/plugins/cleaner-gallery/css/gallery.min.css?ver=20130526' type='text/css' media='all' />
<script type='text/javascript' src='http://ctc-kuzbass.ru/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wordpress/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='//vk.com/js/api/openapi.js?ver=60'></script>
<link rel='https://api.w.org/' href='http://ctc-kuzbass.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ctc-kuzbass.ru/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ctc-kuzbass.ru/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://ctc-kuzbass.ru/?p=33434' />
<link rel="alternate" type="application/json+oembed" href="http://ctc-kuzbass.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fctc-kuzbass.ru%2Fvideo%2Fdrugie%2F33434" />
<link rel="alternate" type="text/xml+oembed" href="http://ctc-kuzbass.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fctc-kuzbass.ru%2Fvideo%2Fdrugie%2F33434&#038;format=xml" />

<!-- This site is using AdRotate v3.16 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<!-- Start Of Script Generated By Paginator 0.2.4 -->
<link rel="stylesheet" href="http://ctc-kuzbass.ru/wp-content/plugins/paginator/skin/paginator3000.css" type="text/css" media="screen" />
<script type="text/javascript" src="http://ctc-kuzbass.ru/wp-content/plugins/paginator/js/paginator3000.js" ></script>
<!-- End Of Script Generated By Paginator 0.2.4 -->
<script type="text/javascript">
	window._se_plugin_version = '8.1.6';
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; background-image: url('http://ctc-kuzbass.ru/wp-content/uploads/2017/03/fon-vesna-1-2.png'); background-repeat: no-repeat; background-position: top center; background-attachment: fixed; }
</style>
    <script type="text/javascript">VK.init({apiId: 2325773, onlyWidgets: true});</script>
</head>
<body class="single single-post postid-33434 single-format-video custom-background">
<div class="sale">
<div class="sale-wrapper">
	<!--check code--><script type="text/javascript">var _acic={dataProvider:100};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()</script></div>
</div><div class="container top">
<a class="top" href="/"></a>        <div class="small-photoslider">
            <div class="fotorama" data-width="100%"
                 data-ratio="1.5" data-maxwidth="100%"
                 data-nav="false" data-fit="scaledown" data-loop="true" data-autoplay="4000"
                 data-arrows="false" data-shuffle="true"
            >
                <img src="http://ctc-kuzbass.ru/wp-content/uploads/2016/06/IMG_4639-540x360.jpg" width="540" height="360"
                           alt=""><img src="http://ctc-kuzbass.ru/wp-content/uploads/2016/06/IMG_4642-540x360.jpg" width="540" height="360"
                           alt=""><img src="http://ctc-kuzbass.ru/wp-content/uploads/2016/06/IMG_4660-540x360.jpg" width="540" height="360"
                           alt=""><img src="http://ctc-kuzbass.ru/wp-content/uploads/2016/06/IMG_4672-540x360.jpg" width="540" height="360"
                           alt=""><img src="http://ctc-kuzbass.ru/wp-content/uploads/2016/06/IMG_4709-540x360.jpg" width="540" height="360"
                           alt=""><img src="http://ctc-kuzbass.ru/wp-content/uploads/2016/06/IMG_4717-540x360.jpg" width="540" height="360"
                           alt=""><img src="http://ctc-kuzbass.ru/wp-content/uploads/2016/06/IMG_4843-540x360.jpg" width="540" height="360"
                           alt=""><img src="http://ctc-kuzbass.ru/wp-content/uploads/2016/06/IMG_4876-540x360.jpg" width="540" height="360"
                           alt=""><img src="http://ctc-kuzbass.ru/wp-content/uploads/2016/06/IMG_4905-540x360.jpg" width="540" height="360"
                           alt=""><img src="http://ctc-kuzbass.ru/wp-content/uploads/2016/06/IMG_4916-540x360.jpg" width="540" height="360"
                           alt=""><img src="http://ctc-kuzbass.ru/wp-content/uploads/2016/06/IMG_4932-540x360.jpg" width="540" height="360"
                           alt=""><img src="http://ctc-kuzbass.ru/wp-content/uploads/2016/06/IMG_4967-540x360.jpg" width="540" height="360"
                           alt=""><img src="http://ctc-kuzbass.ru/wp-content/uploads/2016/06/IMG_4984-540x360.jpg" width="540" height="360"
                           alt="">            </div>
        <a href="http://ctc-kuzbass.ru/foto" class="full-photoslider"></a>
        </div>
        </div>
<div class="container">
        <div class="top-menu">
        <a href="http://ctc-kuzbass.ru/" rel="home"><img class="top-menu--logo"
                                                                            src="http://ctc-kuzbass.ru/wp-content/themes/ctc-kuzbass/images/logo.png"></a>
        <ul id="menu-glavnoe-menyu" class="top-menu--container"><li id="menu-item-16726" class="programm menu-item menu-item-type-post_type menu-item-object-page menu-item-16726"><a href="http://ctc-kuzbass.ru/programm"><span class="top-menu-item--icon"></span>Программа</a></li>
<li id="menu-item-21" class="proj menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="http://ctc-kuzbass.ru/projects"><span class="top-menu-item--icon"></span>Проекты</a></li>
<li id="menu-item-3232" class="video menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-3232"><a href="http://ctc-kuzbass.ru/video"><span class="top-menu-item--icon"></span>Новости</a></li>
<li id="menu-item-16624" class="photo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16624"><a href="http://ctc-kuzbass.ru/photo"><span class="top-menu-item--icon"></span>Фото</a></li>
<li id="menu-item-30118" class="faces menu-item menu-item-type-custom menu-item-object-custom menu-item-30118"><a href="/person"><span class="top-menu-item--icon"></span>Лица</a></li>
</ul><form role="search" method="get" id="searchform" class="searchform" action="http://ctc-kuzbass.ru/">
				<div>
					<label class="screen-reader-text" for="s">Найти:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Поиск" />
				</div>
			</form>        <div class="top-menu--social">
            <noindex><a class="top-menu--social-link facebook" href="http://www.facebook.com/ctckuzbass"
                        rel="nofollow"></a>
                <a class="top-menu--social-link twitter" href="https://twitter.com/ctckuzbass" rel="nofollow"></a>
                <a class="top-menu--social-link vk" href="http://vk.com/ctckuzbass" rel="nofollow"></a></noindex>
        </div>
    </div>
</div>    <div class="main container">
        <div class="sidebar">
        <br/><div id="vk_comments"></div>        <div class="b-acc-link">
            <a class="btn btn-block btn-success" href="http://ctc-kuzbass.ru/accreditation">Аккредитация</a>
        </div>
            <div class="b-broadcast-link">
        <a class="btn btn-block btn-success" href="https://www.youtube.com/channel/UCTsHCS-P8z2B-BIOK3463CQ"
           target="_blank">Прямые трансляции губернатора А. Г. Тулеева</a>
    </div>
</div>        <div class="col1">
            <h1>Команда СТС Кузбасс отметила 8 ое марта на батутах</h1>
<small class="info">
			<a href="http://ctc-kuzbass.ru/video/drugie">Другие новости</a> от
		09.03.2017 </small>
<div class="entry"><p><iframe width="500" height="375" src="https://www.youtube.com/embed/sNJ1whU81kI?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
</div>
<meta property="og:title" content="Команда СТС Кузбасс отметила 8 ое марта на батутах"/>
<meta property="og:description" content="https://youtu.be/sNJ1whU81kI"/>
<meta property="og:image" content="http://i2.ytimg.com/vi/sNJ1whU81kI/default.jpg" />
			<meta property="og:video" content="http://www.youtube.com/v/sNJ1whU81kI&fs=1" /><meta property="og:video:type" content="application/x-shockwave-flash"/>
<div class="b-share-buttons">
    Поделиться в соцсетях
    <div class="social-likes" data-url="http://ctc-kuzbass.ru/video/drugie/33434" data-title="Команда СТС Кузбасс отметила 8 ое марта на батутах">
        <div class="vkontakte" title="Поделиться ссылкой во Вконтакте">ВКонтакте</div>
        <div class="facebook" title="Поделиться ссылкой в Фейсбуке">Facebook</div>
        <div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Одноклассники</div>
        <div class="twitter" data-via="sibdepo" title="Поделиться ссылкой в Твиттере">Twitter</div>
    </div>
</div>	<div class="author list">
		<h2>Автор сюжета:</h2>
		<div class="b-program-author"><a class="fancybox" href="http://ctc-kuzbass.ru/wp-content/uploads/2016/06/fedin-e1466577932734-1000x929.jpg"><img src="http://ctc-kuzbass.ru/wp-content/uploads/2016/06/fedin-e1466577932734-60x60.jpg"/></a><div class="who"><h4><a class="author-link" href="http://ctc-kuzbass.ru/author/timofei" rel="author">Тимофей Федин</a></h4></div></div>	</div>
<h2><a href="http://ctc-kuzbass.ru/video">Актуально</a></h2>

<div class="hor-scroll">
	<ul class="videos-list yellow"><li><a href="http://ctc-kuzbass.ru/video/drugie/33438" class="wrapper"><img src="http://img.youtube.com/vi/bS3OmKEqRBg/0.jpg"/></a><div class='cap0'><span class='date'>09.03.17</span><br/><a href='http://ctc-kuzbass.ru/video/drugie/33438'>Другие новости</a></div><p><a href='http://ctc-kuzbass.ru/video/drugie/33438' >В Кузбассе выбрали самую красивую девушку полиции</a></p></li><li><a href="http://ctc-kuzbass.ru/video/drugie/33436" class="wrapper"><img src="http://img.youtube.com/vi/Y_Yx6CVbtjI/0.jpg"/></a><div class='cap0'><span class='date'>09.03.17</span><br/><a href='http://ctc-kuzbass.ru/video/drugie/33436'>Другие новости</a></div><p><a href='http://ctc-kuzbass.ru/video/drugie/33436' >50 на 50.  32 девочки и 32 мальчика  8 марта в Кузбассе появились 64 ребенка</a></p></li><li><a href="http://ctc-kuzbass.ru/video/drugie/33432" class="wrapper"><img src="http://img.youtube.com/vi/yCtlp5J1Pzw/0.jpg"/></a><div class='cap0'><span class='date'>09.03.17</span><br/><a href='http://ctc-kuzbass.ru/video/drugie/33432'>Другие новости</a></div><p><a href='http://ctc-kuzbass.ru/video/drugie/33432' >Информационный дайджест вечернего выпуска</a></p></li><li><a href="http://ctc-kuzbass.ru/video/drugie/33430" class="wrapper"><img src="http://img.youtube.com/vi/eqa_HvmRAMM/0.jpg"/></a><div class='cap0'><span class='date'>09.03.17</span><br/><a href='http://ctc-kuzbass.ru/video/drugie/33430'>Другие новости</a></div><p><a href='http://ctc-kuzbass.ru/video/drugie/33430' >В Кузбассе прошел открытый чемпионат по рыболовному спорту</a></p></li><li><a href="http://ctc-kuzbass.ru/video/drugie/33440" class="wrapper"><img src="http://img.youtube.com/vi/Q54vLg4WF_U/0.jpg"/></a><div class='cap0'><span class='date'>09.03.17</span><br/><a href='http://ctc-kuzbass.ru/video/drugie/33440'>Другие новости</a></div><p><a href='http://ctc-kuzbass.ru/video/drugie/33440' >Кемеровчане смогли пройти экспресс - тестирование на ВИЧ - инфекцию</a></p></li><li><a href="http://ctc-kuzbass.ru/video/drugie/33399" class="wrapper"><img src="http://img.youtube.com/vi/7rlpLPIMIj4/0.jpg"/></a><div class='cap0'><span class='date'>07.03.17</span><br/><a href='http://ctc-kuzbass.ru/video/drugie/33399'>Другие новости</a></div><p><a href='http://ctc-kuzbass.ru/video/drugie/33399' >В Таштаголе завершилось первенство России по горным лыжам</a></p></li><li><a href="http://ctc-kuzbass.ru/video/drugie/33397" class="wrapper"><img src="http://img.youtube.com/vi/_VrQuuR4fOE/0.jpg"/></a><div class='cap0'><span class='date'>07.03.17</span><br/><a href='http://ctc-kuzbass.ru/video/drugie/33397'>Другие новости</a></div><p><a href='http://ctc-kuzbass.ru/video/drugie/33397' >Бригада скорой помощи Промышленновской районной больницы получила высокие областные награды</a></p></li><li><a href="http://ctc-kuzbass.ru/video/drugie/33395" class="wrapper"><img src="http://img.youtube.com/vi/iKJCnCuco28/0.jpg"/></a><div class='cap0'><span class='date'>07.03.17</span><br/><a href='http://ctc-kuzbass.ru/video/drugie/33395'>Другие новости</a></div><p><a href='http://ctc-kuzbass.ru/video/drugie/33395' >А у нас на первом губернском  - церемония роз</a></p></li><li><a href="http://ctc-kuzbass.ru/video/drugie/33393" class="wrapper"><img src="http://img.youtube.com/vi/YQLFmg3Ln4s/0.jpg"/></a><div class='cap0'><span class='date'>07.03.17</span><br/><a href='http://ctc-kuzbass.ru/video/drugie/33393'>Другие новости</a></div><p><a href='http://ctc-kuzbass.ru/video/drugie/33393' >Необычный автофлешмоб к 8 марта в Крыму</a></p></li><li class="last"><a href="http://ctc-kuzbass.ru/video/drugie/33403" class="wrapper"><img src="http://img.youtube.com/vi/_IKDrnW0VwU/0.jpg"/></a><div class='cap0'><span class='date'>07.03.17</span><br/><a href='http://ctc-kuzbass.ru/video/drugie/33403'>Другие новости</a></div><p><a href='http://ctc-kuzbass.ru/video/drugie/33403' >Весна на Весенней улице. Акция в областном центре подняла настроение не только прекрасной половине человечества</a></p></li></ul></div>        </div>
        <div class="cl"></div>
    </div>
<div id="footer" role="contentinfo" class="container">
	<script>
		(new Image).src = 'http://www.e-kuzbass.ru/rank/logo/?id=3799;r=' + escape(document.referrer) + (
			(typeof(screen) == 'undefined') ? '' :
			';s=' + screen.width + '*' + screen.height + '*' + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth))
		+ ';u=' + escape(document.URL) + ';m=' + Math.random();
	</script>
	<noindex><a href="http://www.e-kuzbass.ru/rank/statistic/?id=3799" title="Электронный Кузбасс" class="counter" rel="nofollow">
			<img src="http://www.e-kuzbass.ru/rank/logo/?id=3799&c=v1f0f0f0" border="0" height="31" width="88"
			     alt="Электронный Кузбасс: Кемерово, Новокузнецк."></a>
	</noindex>
	<!--/www.e-kuzbass counter-->

	<div class="plus">12+</div>
	<p class="dis">Текстовое и мультимедийное наполнение сайта<br/>предназначено для аудитории старше 12 лет</p>

	<p>Телеканал «СТС-Кузбасс»<br/>© <a href="http://gpko-gtrk.ru/" target="_blank">ГПКО ГТРК «Кузбасс»</a>, 2017<br/>
		<a href="http://ctc-kuzbass.ru/about">О компании</a> &bull;
		<a href="/contacts">Напишите нам</a> &bull;<br>
		<a href="/rules">Правила сайта</a> &bull;<br>
		<a href="http://bm-kuzbass.ru" target="_blank" title="Рекламное агентство Большая Медведица">Большая Медведица</a></p>

	<div class="footer-adv">
		<div class="footer-adv--module footer-adv--module__reklama">
			<a href="http://ctc-kuzbass.ru/adv" class="footer-adv--link"><span
					class="footer-adv--icon footer-adv--icon__reklama"></span>Размещение рекламы<br>на СТС-Кузбасс</a>
		</div><div class="footer-adv--module footer-adv--module__links">
			<a href="http://telebegun.ru/kemerovo/telekanal-sts" class="footer-adv--link footer-adv--link__telebegun" target="_blank" rel="nofollow">Телебегун — официальный партнер канала «СТС-Кузбасс» по приему бегущей строки</a>
			<a href="/partner-news" class="footer-adv--link">Новости партнеров</a>
		</div><div class="footer-adv--module footer-adv--module__dom">
		ООО "Сибирский дом рекламы" Кемерово (3842) 35-00-85, Новокузнецк (3843) 53-83-73
		</div>
	</div>
</div>

<!-- #wrapper -->

	<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
		(function (d, w, c) {
			(w[c] = w[c] || []).push(function () {
				try {
					w.yaCounter26183076 = new Ya.Metrika({
						id: 26183076,
						webvisor: true,
						clickmap: true,
						trackLinks: true,
						accurateTrackBounce: true
					});
				} catch (e) {
				}
			});

			var n = d.getElementsByTagName("script")[0],
				s = d.createElement("script"),
				f = function () {
					n.parentNode.insertBefore(s, n);
				};
			s.type = "text/javascript";
			s.async = true;
			s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

			if (w.opera == "[object Opera]") {
				d.addEventListener("DOMContentLoaded", f, false);
			} else {
				f();
			}
		})(document, window, "yandex_metrika_callbacks");
	</script>
	<noscript>
		<div><img src="//mc.yandex.ru/watch/26183076" style="position:absolute; left:-9999px;" alt=""/></div>
	</noscript>
	<!-- /Yandex.Metrika counter -->
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/ctc-kuzbass.ru\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/ctc-kuzbass.ru\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/ctc-kuzbass.ru\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0412\u044b - \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"sending":"\u041e\u0442\u043f\u0440\u0430\u0432\u043a\u0430..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/themes/ctc-kuzbass/js/jquery.mousewheel.min.js?ver=3.1.12'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/themes/ctc-kuzbass/js/fotorama/fotorama.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/themes/ctc-kuzbass/js/scrollpane/jquery.jscrollpane.min.js?ver=2.0.14'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/themes/ctc-kuzbass/js/fancybox/jquery.fancybox.pack.js?ver=2.0.5'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/themes/ctc-kuzbass/js/social-likes.min.js?ver=3.1.0'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/themes/ctc-kuzbass/js/orbit/jquery.orbit-1.2.3.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/themes/ctc-kuzbass/js/jcarousellite.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/themes/ctc-kuzbass/js/bootstrap/bootstrap.min.js?ver=3.3.7'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/themes/ctc-kuzbass/js/ctc.js?ver=20140915-1613'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wordpress/wp-includes/js/wp-embed.js?ver=4.6.1'></script>
</body>
</html>
