<!DOCTYPE html>
<html lang="ru">
<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<title>СТС Кузбасс</title>
	

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://ctc-kuzbass.ru/video/drugie/68133" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Авария на подстанции в Новокузнецке" />
<meta property="og:description" content="Сергей Цивилев возглавил оперативный штаб по восстановлению стабильной работы подстанции в Новокузнецке. Губернатор провел селекторное совещание с Новокузнецком, на котором заслушал главу города Сергея Кузнецова, руководителей ГУ МЧС РФ по области и кузбасского филиала «Россети Сибирь». По оперативной информации, сегодня из-за короткого замыкания на подстанции «Бызовская» («Россети Сибирь») без электроэнергии осталась насосная станция № 16, &hellip;" />
<meta property="og:url" content="http://ctc-kuzbass.ru/video/drugie/68133" />
<meta property="og:site_name" content="СТС Кузбасс" />
<meta property="article:publisher" content="https://www.facebook.com/ctckuzbass/" />
<meta property="article:section" content="Другие новости" />
<meta property="article:published_time" content="2019-12-06T13:08:32+00:00" />
<meta property="article:modified_time" content="2019-12-06T13:08:34+00:00" />
<meta property="og:updated_time" content="2019-12-06T13:08:34+00:00" />
<meta property="og:image" content="http://ctc-kuzbass.ru/wp-content/uploads/2019/12/37ee5fdccb87b691b21d10d950f51efe__800x800.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Сергей Цивилев возглавил оперативный штаб по восстановлению стабильной работы подстанции в Новокузнецке. Губернатор провел селекторное совещание с Новокузнецком, на котором заслушал главу города Сергея Кузнецова, руководителей ГУ МЧС РФ по области и кузбасского филиала «Россети Сибирь». По оперативной информации, сегодня из-за короткого замыкания на подстанции «Бызовская» («Россети Сибирь») без электроэнергии осталась насосная станция № 16, [&hellip;]" />
<meta name="twitter:title" content="Авария на подстанции в Новокузнецке" />
<meta name="twitter:site" content="@ctckuzbass" />
<meta name="twitter:image" content="http://ctc-kuzbass.ru/wp-content/uploads/2019/12/37ee5fdccb87b691b21d10d950f51efe__800x800.jpg" />
<meta name="twitter:creator" content="@ctckuzbass" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://ctc-kuzbass.ru/#organization","name":"\u0421\u0422\u0421 \u041a\u0443\u0437\u0431\u0430\u0441\u0441","url":"http://ctc-kuzbass.ru/","sameAs":["https://www.facebook.com/ctckuzbass/","https://www.youtube.com/channel/UCvHDZIn8yHqFoyLa1qwqbHQ","https://twitter.com/ctckuzbass"],"logo":{"@type":"ImageObject","@id":"http://ctc-kuzbass.ru/#logo","url":false,"width":120,"height":80,"caption":"\u0421\u0422\u0421 \u041a\u0443\u0437\u0431\u0430\u0441\u0441"},"image":{"@id":"http://ctc-kuzbass.ru/#logo"}},{"@type":"WebSite","@id":"http://ctc-kuzbass.ru/#website","url":"http://ctc-kuzbass.ru/","name":"\u0421\u0422\u0421 \u041a\u0443\u0437\u0431\u0430\u0441\u0441","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u041a\u0443\u0437\u0431\u0430\u0441\u0441\u0430, \u0440\u0430\u0437\u0432\u043b\u0435\u043a\u0430\u0442\u0435\u043b\u044c\u043d\u044b\u0435 \u0438 \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u043e\u043d\u043d\u044b\u0435 \u043f\u0440\u043e\u0435\u043a\u0442\u044b","publisher":{"@id":"http://ctc-kuzbass.ru/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://ctc-kuzbass.ru/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://ctc-kuzbass.ru/video/drugie/68133#primaryimage","url":"http://ctc-kuzbass.ru/wp-content/uploads/2019/12/37ee5fdccb87b691b21d10d950f51efe__800x800.jpg","width":800,"height":600},{"@type":"WebPage","@id":"http://ctc-kuzbass.ru/video/drugie/68133#webpage","url":"http://ctc-kuzbass.ru/video/drugie/68133","inLanguage":"ru-RU","name":"\u0410\u0432\u0430\u0440\u0438\u044f \u043d\u0430 \u043f\u043e\u0434\u0441\u0442\u0430\u043d\u0446\u0438\u0438 \u0432 \u041d\u043e\u0432\u043e\u043a\u0443\u0437\u043d\u0435\u0446\u043a\u0435","isPartOf":{"@id":"http://ctc-kuzbass.ru/#website"},"primaryImageOfPage":{"@id":"http://ctc-kuzbass.ru/video/drugie/68133#primaryimage"},"datePublished":"2019-12-06T13:08:32+00:00","dateModified":"2019-12-06T13:08:34+00:00","breadcrumb":{"@id":"http://ctc-kuzbass.ru/video/drugie/68133#breadcrumb"}},{"@type":"BreadcrumbList","@id":"http://ctc-kuzbass.ru/video/drugie/68133#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://ctc-kuzbass.ru/","url":"http://ctc-kuzbass.ru/","name":"\u0413\u043b\u0430\u0432\u043d\u0430\u044f \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0430"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://ctc-kuzbass.ru/video/drugie/68133","url":"http://ctc-kuzbass.ru/video/drugie/68133","name":"\u0410\u0432\u0430\u0440\u0438\u044f \u043d\u0430 \u043f\u043e\u0434\u0441\u0442\u0430\u043d\u0446\u0438\u0438 \u0432 \u041d\u043e\u0432\u043e\u043a\u0443\u0437\u043d\u0435\u0446\u043a\u0435"}}]},{"@type":"Article","@id":"http://ctc-kuzbass.ru/video/drugie/68133#article","isPartOf":{"@id":"http://ctc-kuzbass.ru/video/drugie/68133#webpage"},"author":{"@id":"http://ctc-kuzbass.ru/#/schema/person/20b5dde620a03111e0a4ef71a09cfaa6"},"headline":"\u0410\u0432\u0430\u0440\u0438\u044f \u043d\u0430 \u043f\u043e\u0434\u0441\u0442\u0430\u043d\u0446\u0438\u0438 \u0432 \u041d\u043e\u0432\u043e\u043a\u0443\u0437\u043d\u0435\u0446\u043a\u0435","datePublished":"2019-12-06T13:08:32+00:00","dateModified":"2019-12-06T13:08:34+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://ctc-kuzbass.ru/video/drugie/68133#webpage"},"publisher":{"@id":"http://ctc-kuzbass.ru/#organization"},"image":{"@id":"http://ctc-kuzbass.ru/video/drugie/68133#primaryimage"},"articleSection":"\u0414\u0440\u0443\u0433\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438"},{"@type":["Person"],"@id":"http://ctc-kuzbass.ru/#/schema/person/20b5dde620a03111e0a4ef71a09cfaa6","name":"\u0422\u0430\u043c\u0430\u0440\u0430 \u0421\u0432\u0435\u0440\u0434\u043b\u043e\u0432\u0430","sameAs":[]}]}</script>


<link rel='dns-prefetch' href='//vjs.zencdn.net' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel="alternate" type="application/rss+xml" title="СТС Кузбасс &raquo; Лента комментариев к &laquo;Авария на подстанции в Новокузнецке&raquo;" href="http://ctc-kuzbass.ru/video/drugie/68133/feed" />
<link rel='stylesheet' id='wp-components-css'  href='http://ctc-kuzbass.ru/wp-content/plugins/gutenberg/build/components/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='http://ctc-kuzbass.ru/wp-content/plugins/gutenberg/build/block-editor/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='http://ctc-kuzbass.ru/wp-content/plugins/gutenberg/build/nux/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='http://ctc-kuzbass.ru/wp-content/plugins/gutenberg/build/editor/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://ctc-kuzbass.ru/wp-content/plugins/gutenberg/build/block-library/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://ctc-kuzbass.ru/wp-content/plugins/gutenberg/build/block-library/theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='youtube_videos-blocks/youtube-player-view-style-css'  href='http://ctc-kuzbass.ru/wp-content/plugins/youtube-video-playlist/blocks/youtube-player/youtube-player.view.css' type='text/css' media='all' />
<link rel='stylesheet' id='advgb_custom_styles-css'  href='http://ctc-kuzbass.ru/wp-content/uploads/advgb/custom_styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://ctc-kuzbass.ru/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<style id='dashicons-inline-css' type='text/css'>
.entry-content > * {margin-bottom: 10px}
</style>
<link rel='stylesheet' id='advgb_blocks_styles_min-css'  href='http://ctc-kuzbass.ru/wp-content/plugins/advanced-gutenberg/assets/css/blocks_styles/blocks.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wbcr-comments-plus-url-span-css'  href='http://ctc-kuzbass.ru/wp-content/plugins/clearfy/components/comments-plus/assets/css/url-span.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://ctc-kuzbass.ru/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://ctc-kuzbass.ru/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css'  href='//vjs.zencdn.net/5.9.2/video-js.css' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-style-css'  href='http://ctc-kuzbass.ru/wp-content/plugins/videojs-hls-player/videojs-hls-player.css' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-airplay-css'  href='http://ctc-kuzbass.ru/wp-content/plugins/videojs-hls-player/videojs-airplay/videojs.airplay.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://ctc-kuzbass.ru/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='evc-share-style-css'  href='http://ctc-kuzbass.ru/wp-content/plugins/easy-vkontakte-connect/css/style-share.css' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='http://ctc-kuzbass.ru/wp-content/uploads/maxmegamenu/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://ctc-kuzbass.ru/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='Style-css'  href='http://ctc-kuzbass.ru/wp-content/themes/ctc/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Bootstrap_css-css'  href='http://ctc-kuzbass.ru/wp-content/themes/ctc/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='MDB-css'  href='http://ctc-kuzbass.ru/wp-content/themes/ctc/css/mdb.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='Compiled-css'  href='http://ctc-kuzbass.ru/wp-content/themes/ctc/css/compiled.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='Compiled2-css'  href='http://ctc-kuzbass.ru/wp-content/themes/ctc/css/compiled-4.8.7.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='Style2-css'  href='http://ctc-kuzbass.ru/wp-content/themes/ctc/css/style.css' type='text/css' media='all' /><link rel="stylesheet" type="text/css" href="//ctc-kuzbass.ru/wp-content/plugins/smart-slider-3/library/media/smartslider.min.css?1575524788" media="all" />
<style type="text/css">.n2-ss-spinner-simple-white-container {
    position: absolute;
    top: 50%;
    left: 50%;
    margin: -20px;
    background: #fff;
    width: 20px;
    height: 20px;
    padding: 10px;
    border-radius: 50%;
    z-index: 1000;
}

.n2-ss-spinner-simple-white {
  outline: 1px solid RGBA(0,0,0,0);
  width:100%;
  height: 100%;
}

.n2-ss-spinner-simple-white:before {
    position: absolute;
    top: 50%;
    left: 50%;
    width: 20px;
    height: 20px;
    margin-top: -11px;
    margin-left: -11px;
}

.n2-ss-spinner-simple-white:not(:required):before {
    content: '';
    border-radius: 50%;
    border-top: 2px solid #333;
    border-right: 2px solid transparent;
    animation: n2SimpleWhite .6s linear infinite;
}
@keyframes n2SimpleWhite {
    to {transform: rotate(360deg);}
}
.n2-ss-spinner-simple-white-container {
    position: absolute;
    top: 50%;
    left: 50%;
    margin: -20px;
    background: #fff;
    width: 20px;
    height: 20px;
    padding: 10px;
    border-radius: 50%;
    z-index: 1000;
}

.n2-ss-spinner-simple-white {
  outline: 1px solid RGBA(0,0,0,0);
  width:100%;
  height: 100%;
}

.n2-ss-spinner-simple-white:before {
    position: absolute;
    top: 50%;
    left: 50%;
    width: 20px;
    height: 20px;
    margin-top: -11px;
    margin-left: -11px;
}

.n2-ss-spinner-simple-white:not(:required):before {
    content: '';
    border-radius: 50%;
    border-top: 2px solid #333;
    border-right: 2px solid transparent;
    animation: n2SimpleWhite .6s linear infinite;
}
@keyframes n2SimpleWhite {
    to {transform: rotate(360deg);}
}</style>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/plugins/youtube-video-playlist/blocks/youtube-player/youtube-player.view.js'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/plugins/easy-vkontakte-connect/js/jquery.cookie.js'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"http:\/\/ctc-kuzbass.ru\/wp-admin\/admin-ajax.php","nonce":"def1cc7e40"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/plugins/responsive-lightbox/js/front.js'></script>
<script type='text/javascript' src='//vjs.zencdn.net/ie8/1.1.2/videojs-ie8.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"10","ajax_url":"http:\/\/ctc-kuzbass.ru\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"68133","token":"b5da4c488a","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wbcr_clearfy_async_links = {"wbcr_clearfy-font-awesome":"https:\/\/use.fontawesome.com\/releases\/v5.7.0\/css\/all.css"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/plugins/clearfy/assets/js/css-lazy-load.min.js'></script>
<link rel='https://api.w.org/' href='http://ctc-kuzbass.ru/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://ctc-kuzbass.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fctc-kuzbass.ru%2Fvideo%2Fdrugie%2F68133" />
<link rel="alternate" type="text/xml+oembed" href="http://ctc-kuzbass.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fctc-kuzbass.ru%2Fvideo%2Fdrugie%2F68133&#038;format=xml" />



<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>






<meta property="vk:app_id" content="7082684" /><style type="text/css">
    #overlay-sidebar {
      width: 380px;
      margin: 0 0 0 -190px;
    }
    #slide-sidebar {
      width: 380px;
      right:-423px; // width + 43px
      bottom: 20px;
    }
  </style><script type="text/javascript">
    var VKWidgetsGroup = [];
    var VKWidgetsComments = [];
    var VKWidgetsPolls = [];
    var VKWidgetsSubscribe = [];
    var VKWidgetsContactUs = [];
    var VKWidgetsCommunityMessages = [];
    var VKWidgets = [];
    
    var vkUnLock = [];
    var subscribeCookieExpires = 1;
    
    if (typeof ajaxurl == "undefined")
      ajaxurl = "http://ctc-kuzbass.ru/wp-admin/admin-ajax.php";
  
    oTimeout = 5000;
    oScreens = 0.75;
    oCookieExpires = 365;
    oAction = "timeout";
    oSensitivity = 20;
    oTop = "40px";

    sTimeout = 5000;
    sScreens = 0.75;
    sCookieExpires = 365;
    sAction = "scroll";
    sSensitivity = 20;
    sSpeed = 800;
        
  </script><script type="text/javascript">evc_post_id = 68133;</script>		<style type="text/css" id="wp-custom-css">
			.has-text-align-center {
    text-align: center !important;
}
.wp-block-image figure figcaption a {font-size:1.5rem; color: #ffcc2a;}
.image-wrapper {
  position: relative;
  padding-bottom: 56.2%;
}

.image-wrapper img {
  position: absolute;
  object-fit: cover;
  width: 100%;
  height: 100%;
}
.divider-new {
	margin-bottom: 1rem;
}
.pg-title {
	color:#000;
}		</style>
		<style type="text/css">/** Mega Menu CSS: fs **/</style>
<script type="text/javascript">(function(){var N=this;N.N2_=N.N2_||{r:[],d:[]},N.N2R=N.N2R||function(){N.N2_.r.push(arguments)},N.N2D=N.N2D||function(){N.N2_.d.push(arguments)}}).call(window);if(!window.n2jQuery){window.n2jQuery={ready:function(cb){console.error('n2jQuery will be deprecated!');N2R(['$'],cb)}}}window.nextend={localization:{},ready:function(cb){console.error('nextend.ready will be deprecated!');N2R('documentReady',function($){cb.call(window,$)})}};</script><script type="text/javascript" src="//ctc-kuzbass.ru/wp-content/plugins/smart-slider-3/nextend/media/dist/n2.min.js?1575524788" defer async></script>
<script type="text/javascript" src="//ctc-kuzbass.ru/wp-content/plugins/smart-slider-3/nextend/media/dist/nextend-frontend.min.js?1575524788" defer async></script>
<script type="text/javascript" src="//ctc-kuzbass.ru/wp-content/plugins/smart-slider-3/library/media/dist/smartslider-frontend.min.js?1575524788" defer async></script>
<script type="text/javascript" src="//ctc-kuzbass.ru/wp-content/plugins/smart-slider-3/library/media/plugins/type/simple/simple/dist/smartslider-simple-type-frontend.min.js?1575524788" defer async></script>
<script type="text/javascript">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</script></head>
<body class="post-template-default single single-post postid-68133 single-format-standard mega-menu-max-mega-menu-1 mega-menu-max-mega-menu-2"><header>
	<div class="container md-container-fluid text-center white pt-0 pb-0">
		<div class="row d-flex justify-content-between pr-1">
			<div class="col-6 col-md-2 col-sm-6 col-xs-6 my-auto px-0">
				<a class="" href="/"><img class="align-left" src="http://ctc-kuzbass.ru/wp-content/themes/ctc/img/logo-yellow-black.png" height="80" alt="СТС-Кузбасс"></a>
			</div>
			<div class="col-6 col-md-10 col-sm-6 col-xs-6 d-xs-block d-sm-block d-md-none d-lg-none d-xl-none">
				<div id="mega-menu-wrap-max_mega_menu_2" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>МЕНЮ</span><span class='mega-toggle-label-open'>МЕНЮ</span></span></div></div></div><ul id="mega-menu-max_mega_menu_2" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="click" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-panel-width="#footer" data-mobile-force-width="header" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="767" data-unbind="true"><li class='mega-blue-grey mega-lighten-4 mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-63184 blue-grey lighten-4' id='mega-menu-item-63184'><a class="dashicons-phone mega-menu-link" href="tel:+73842545511" tabindex="0">Размещение рекламы (Кемерово)</a></li><li class='mega-blue-grey mega-lighten-4 mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-63185 blue-grey lighten-4' id='mega-menu-item-63185'><a class="dashicons-phone mega-menu-link" href="tel:+73843705605" tabindex="0">Размещение рекламы (Новокузнецк)</a></li><li class='mega-blue-grey mega-lighten-4 mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-hide-arrow mega-has-icon mega-icon-left mega-menu-item-63183 blue-grey lighten-4' id='mega-menu-item-63183'><a class="dashicons-phone mega-menu-link" href="tel:+73842543820" tabindex="0">Редакция</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-align-bottom-left mega-menu-flyout mega-menu-item-62150' id='mega-menu-item-62150'><a class="mega-menu-link" href="http://ctc-kuzbass.ru/category/video/drugie" tabindex="0">Новости</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-62151' id='mega-menu-item-62151'><a class="mega-menu-link" href="/projects/" aria-haspopup="true" aria-expanded="false" tabindex="0">Проекты<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-65562' id='mega-menu-item-65562'><a class="mega-menu-link" href="/projects/">Все проекты</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-projects mega-menu-item-62156' id='mega-menu-item-62156'><a class="mega-menu-link" href="http://ctc-kuzbass.ru/projects/abilities/">Другие возможности</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-projects mega-menu-item-62153' id='mega-menu-item-62153'><a class="mega-menu-link" href="http://ctc-kuzbass.ru/projects/300-rekordov/">300 рекордов</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-projects mega-menu-item-62154' id='mega-menu-item-62154'><a class="mega-menu-link" href="http://ctc-kuzbass.ru/projects/afisha/">Афиша</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-projects mega-menu-item-62160' id='mega-menu-item-62160'><a class="mega-menu-link" href="http://ctc-kuzbass.ru/projects/sts-stil/">СТС Стиль</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-projects mega-menu-item-62161' id='mega-menu-item-62161'><a class="mega-menu-link" href="http://ctc-kuzbass.ru/projects/fin-expert/">Финансовый эксперт</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-projects mega-menu-item-65225' id='mega-menu-item-65225'><a class="mega-menu-link" href="http://ctc-kuzbass.ru/projects/gorod-dlja-zhizni/">Город для жизни</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-projects mega-menu-item-65557' id='mega-menu-item-65557'><a class="mega-menu-link" href="http://ctc-kuzbass.ru/projects/prostaya-kuhnya/">Простая кухня</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-projects mega-menu-item-65558' id='mega-menu-item-65558'><a class="mega-menu-link" href="http://ctc-kuzbass.ru/projects/region-sporta/">Регион Спорта</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-projects mega-menu-item-65559' id='mega-menu-item-65559'><a class="mega-menu-link" href="http://ctc-kuzbass.ru/projects/kuzbass-archive/">Кузбасс. Открывая архивы</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-projects mega-menu-item-65560' id='mega-menu-item-65560'><a class="mega-menu-link" href="http://ctc-kuzbass.ru/projects/rekomendovano/">Рекомендовано СТС Кузбасс</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-projects mega-menu-item-65561' id='mega-menu-item-65561'><a class="mega-menu-link" href="http://ctc-kuzbass.ru/projects/vkl/">Включайся</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-62152' id='mega-menu-item-62152'><a class="mega-menu-link" href="http://ctc-kuzbass.ru/about" tabindex="0">О компании</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-63176' id='mega-menu-item-63176'><a class="mega-menu-link" href="http://ctc-kuzbass.ru/adv" tabindex="0">Рекламодателю</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-63177' id='mega-menu-item-63177'><a class="mega-menu-link" href="http://ctc-kuzbass.ru/contacts" tabindex="0">Контакты</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-65226' id='mega-menu-item-65226'><a class="mega-menu-link" href="http://ctc-kuzbass.ru/programm" tabindex="0">Телепрограмма СТС Кузбасс</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-68023' id='mega-menu-item-68023'><a class="mega-menu-link" href="http://ctc-kuzbass.ru/programma-peredach-kuzbass-1-hd-na-otr" tabindex="0">Телепрограмма Кузбасс 1 HD на ОТР</a></li></ul></div>			</div>
			<div class="col-3 px-0 py-1 d-none d-md-block text-left">
				<a href="/send-news" type="button" role="button" class="btn btn-warning btn-sm waves-effect black-text font-weight-bold">ПРЕДЛОЖИТЬ НОВОСТЬ</a>
				<a href="/k24-online" type="button" role="button" class="btn btn-outline-danger btn-sm waves-effect font-weight-bold"><i class="fas fa-broadcast-tower" aria-hidden="true"></i> Кузбасс 24 - online</a>
			</div>
			<div class="col-7 text-right px-0 py-1 d-none d-md-block">
				<div class="d-inline float-left text-left font-weight-bold">
					Редакция:<br>+7(3842)54-38-20
				</div>
				<div class="d-inline float-left text-left pl-3 font-weight-bold">
					Размещение рекламы:<br>+7(3842)54-55-11<br>+7(3843)70-56-05
				</div>
				<a target="_blank" rel="noopener" href="https://t.me/ctckuzbass" class="my-0 mx-1 fb-ic" type="button" role="button"><i class="fab fa-telegram-plane fa-lg"></i></a>
				<a target="_blank" rel="noopener" href="https://twitter.com/ctckuzbass" class="my-0 mx-1 tw-ic" type="button" role="button"><i class="fab fa-twitter fa-lg"></i></a>
				<a target="_blank" rel="noopener" href="https://www.instagram.com/ctckuzbass/" class="my-0 mx-1 ins-ic" type="button" role="button"><i class="fab fa-instagram fa-lg"></i></a>
				<a target="_blank" rel="noopener" href="https://vk.com/kuzbass1" class="my-0 mx-1 vk-ic" type="button" role="button"><i class="fab fa-vk fa-lg"></i></a>
				<a target="_blank" rel="noopener" href="https://www.youtube.com/user/ctckuzbass" class="my-0 mx-1 yt-ic" type="button" role="button"><i class="fab fa-youtube fa-lg"></i></a>
			</div>
		</div>
	</div>
	<div class="container-fluid main-color-bg pt-0 pb-0">
		<div class="row m-0 p-0">
			<div class="container">
				<div class="row m-0 p-0">
					<div class="col-12 px-0 d-none d-md-flex justify-content-start">
						<div id="mega-menu-wrap-max_mega_menu_1" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>МЕНЮ</span><span class='mega-toggle-label-open'>МЕНЮ</span></span></div></div></div><ul id="mega-menu-max_mega_menu_1" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-panel-width="#footer" data-mobile-force-width="header" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="767" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-align-bottom-left mega-menu-flyout mega-menu-item-39886' id='mega-menu-item-39886'><a class="mega-menu-link" href="http://ctc-kuzbass.ru/category/video/drugie" tabindex="0">Новости</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-megamenu mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-62129' id='mega-menu-item-62129'><a class="mega-menu-link" href="/projects/" aria-haspopup="true" aria-expanded="false" tabindex="0">Проекты<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_smartslider3 mega-menu-columns-1-of-1 mega-menu-item-smartslider3-2' id='mega-menu-item-smartslider3-2'><div class="n2-section-smartslider " role="region" aria-label="Проекты"><div id="n2-ss-2-align" class="n2-ss-align"><div class="n2-padding"><div id="n2-ss-2" data-creator="Smart Slider 3" class="n2-ss-slider n2-ow n2-has-hover n2notransition  n2-ss-load-fade " data-minFontSizedesktopPortrait="4" data-minFontSizedesktopLandscape="4" data-minFontSizetabletPortrait="4" data-minFontSizetabletLandscape="4" data-minFontSizemobilePortrait="4" data-minFontSizemobileLandscape="4" style="font-size: 1rem;" data-fontsize="16">
        <div class="n2-ss-slider-1 n2-ss-swipe-element n2-ow" style="">
                        <div class="n2-ss-slider-2 n2-ow">
                                <div class="n2-ss-slider-3 n2-ow" style="">

                    <div class="n2-ss-slide-backgrounds"></div><div data-first="1" data-slide-duration="0" data-id="112" data-title="Своя кухня" data-thumbnail="//ctc-kuzbass.ru/wp-content/uploads/2019/11/svoja-kuhnja-kvadrat.png" data-haslink="1" style="cursor:pointer;" onclick="" data-href="/projects/svoja-kuhnja" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-112"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><div data-hash="44578a363e844898028d36d6ec63666e" data-desktop="//ctc-kuzbass.ru/wp-content/uploads/2019/11/svoja-kuhnja.png" class="n2-ss-slide-background-image" data-blur="0"><img src="//ctc-kuzbass.ru/wp-content/uploads/2019/11/svoja-kuhnja.png" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="103" data-title="история успешного бизнеса" data-thumbnail="//ctc-kuzbass.ru/wp-content/uploads/2019/10/i.u.b.jpg" data-haslink="1" style="cursor:pointer;" onclick="" data-href="/projects/istorija-uspeshnogo-biznesa/" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-103"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><div data-hash="e534964c34b5b29d8813931d5260f48a" data-desktop="//ctc-kuzbass.ru/wp-content/uploads/2019/10/istorija_uspeshnogo_biznesa_banner.jpg" class="n2-ss-slide-background-image" data-blur="0"><img src="//ctc-kuzbass.ru/wp-content/uploads/2019/10/istorija_uspeshnogo_biznesa_banner.jpg" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="90" data-title="Другие возможности" data-thumbnail="//ctc-kuzbass.ru/wp-content/uploads/2018/10/DRUGIE-VOZMOZHNOSTI-dlya-tumba.jpg" data-haslink="1" style="cursor:pointer;" onclick="" data-href="/projects/abilities" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-90"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><div data-hash="bed7297516cc641dc1ad4d10f6418315" data-desktop="//ctc-kuzbass.ru/wp-content/uploads/2019/05/SLAJDER_Vozmozhnosti.jpg" class="n2-ss-slide-background-image" data-blur="0"><img src="//ctc-kuzbass.ru/wp-content/uploads/2019/05/SLAJDER_Vozmozhnosti.jpg" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="85" data-title="300 рекордов" data-thumbnail="//ctc-kuzbass.ru/wp-content/uploads/2019/08/300-REKORDOV.png" data-haslink="1" style="cursor:pointer;" onclick="" data-href="/projects/300-rekordov/" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-85"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><div data-hash="bd1fd5a04674cd44cecdb632e288aa5c" data-desktop="//ctc-kuzbass.ru/wp-content/uploads/2019/08/300-REKORDOV.-START-PROEKTA.-FLESHMOB.jpg" class="n2-ss-slide-background-image" data-blur="0"><img src="//ctc-kuzbass.ru/wp-content/uploads/2019/08/300-REKORDOV.-START-PROEKTA.-FLESHMOB.jpg" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="80" data-title="Финансовый эксперт" data-thumbnail="//ctc-kuzbass.ru/wp-content/uploads/2019/07/finexp.jpg" data-haslink="1" style="cursor:pointer;" onclick="" data-href="/projects/fin-expert" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-80"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><div data-hash="f7cdce9848176d5c441962bdc99959a3" data-desktop="//ctc-kuzbass.ru/wp-content/uploads/2019/03/SLAJDER_Fin-ekspert_PEREDACHA.png" class="n2-ss-slide-background-image" data-blur="0"><img src="//ctc-kuzbass.ru/wp-content/uploads/2019/03/SLAJDER_Fin-ekspert_PEREDACHA.png" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="94" data-title="Регион спорта" data-thumbnail="//ctc-kuzbass.ru/wp-content/uploads/2019/08/photo_2019-08-02_13-34-56.jpg" data-haslink="1" style="cursor:pointer;" onclick="" data-href="/projects/region-sporta/" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-94"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><div data-hash="bec23229946d0011bb3e98f4cb1f5f21" data-desktop="//ctc-kuzbass.ru/wp-content/uploads/slider2/photo_2019-08-02_13-35-03.jpeg" class="n2-ss-slide-background-image" data-blur="0"><img src="//ctc-kuzbass.ru/wp-content/uploads/slider2/photo_2019-08-02_13-35-03.jpeg" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="95" data-title="ГОРОД ДЛЯ ЖИЗНИ" data-thumbnail="//ctc-kuzbass.ru/wp-content/uploads/2019/08/Rekomendovano.png" data-haslink="1" style="cursor:pointer;" onclick="" data-href="/projects/rekomendovano/" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-95"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><div data-hash="a3b0dd9ddd8549f0c306dfbf646b2710" data-desktop="//ctc-kuzbass.ru/wp-content/uploads/2019/08/SLAJDER_REKOMENDOVANO.png" class="n2-ss-slide-background-image" data-blur="0"><img src="//ctc-kuzbass.ru/wp-content/uploads/2019/08/SLAJDER_REKOMENDOVANO.png" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="96" data-title="ГОРОД ДЛЯ ЖИЗНИ" data-thumbnail="//ctc-kuzbass.ru/wp-content/uploads/2019/08/Gorod-dlya-zhizni.png" data-haslink="1" style="cursor:pointer;" onclick="" data-href="/projects/gorod-dlja-zhizni/" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-96"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><div data-hash="515be0b6263e1ae1d00b08643cbe3cfa" data-desktop="//ctc-kuzbass.ru/wp-content/uploads/2019/08/SLAJDER_GOROD-DLYA-ZHIZNI.png" class="n2-ss-slide-background-image" data-blur="0"><img src="//ctc-kuzbass.ru/wp-content/uploads/2019/08/SLAJDER_GOROD-DLYA-ZHIZNI.png" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="98" data-title="Афиша" data-thumbnail="//ctc-kuzbass.ru/wp-content/uploads/2019/08/Afisha.png" data-haslink="1" style="cursor:pointer;" onclick="" data-href="/projects/afisha/" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-98"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><div data-hash="43b70ab25a785160bce91b657693fed3" data-desktop="//ctc-kuzbass.ru/wp-content/uploads/2019/08/Afisha.jpg" class="n2-ss-slide-background-image" data-blur="0"><img src="//ctc-kuzbass.ru/wp-content/uploads/2019/08/Afisha.jpg" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="100" data-title="ВКЛЮЧАЙСЯ" data-thumbnail="//ctc-kuzbass.ru/wp-content/uploads/2019/08/Vklyuchajsya.png" data-haslink="1" style="cursor:pointer;" onclick="" data-href="/projects/vkl" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-100"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><div data-hash="0b0301ae576a28b0f159b8328e8edebb" data-desktop="//ctc-kuzbass.ru/wp-content/uploads/2019/08/SLAJDER_VKLYUCHAJSYA_S-DIKRANOM.png" class="n2-ss-slide-background-image" data-blur="0"><img src="//ctc-kuzbass.ru/wp-content/uploads/2019/08/SLAJDER_VKLYUCHAJSYA_S-DIKRANOM.png" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div>                </div>
            </div>
            <div data-ssleft="0+15" data-sstop="height/2-previousheight/2" id="n2-ss-2-arrow-previous" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile nextend-arrow n2-ow nextend-arrow-previous  nextend-arrow-animated-fade n2-ib" style="position: absolute;" role="button" aria-label="previous arrow" tabindex="0"><img class="n2-ow" data-no-lazy="1" data-hack="data-lazy-src" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzIiIGhlaWdodD0iMzIiIHZpZXdCb3g9IjAgMCAzMiAzMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48cGF0aCBkPSJNMTEuNDMzIDE1Ljk5MkwyMi42OSA1LjcxMmMuMzkzLS4zOS4zOTMtMS4wMyAwLTEuNDItLjM5My0uMzktMS4wMy0uMzktMS40MjMgMGwtMTEuOTggMTAuOTRjLS4yMS4yMS0uMy40OS0uMjg1Ljc2LS4wMTUuMjguMDc1LjU2LjI4NC43N2wxMS45OCAxMC45NGMuMzkzLjM5IDEuMDMuMzkgMS40MjQgMCAuMzkzLS40LjM5My0xLjAzIDAtMS40MmwtMTEuMjU3LTEwLjI5IiBmaWxsPSIjZmZmZmZmIiBvcGFjaXR5PSIwLjgiIGZpbGwtcnVsZT0iZXZlbm9kZCIvPjwvc3ZnPg==" alt="previous arrow" /></div>
<div data-ssright="0+15" data-sstop="height/2-nextheight/2" id="n2-ss-2-arrow-next" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile nextend-arrow n2-ow nextend-arrow-next  nextend-arrow-animated-fade n2-ib" style="position: absolute;" role="button" aria-label="next arrow" tabindex="0"><img class="n2-ow" data-no-lazy="1" data-hack="data-lazy-src" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzIiIGhlaWdodD0iMzIiIHZpZXdCb3g9IjAgMCAzMiAzMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48cGF0aCBkPSJNMTAuNzIyIDQuMjkzYy0uMzk0LS4zOS0xLjAzMi0uMzktMS40MjcgMC0uMzkzLjM5LS4zOTMgMS4wMyAwIDEuNDJsMTEuMjgzIDEwLjI4LTExLjI4MyAxMC4yOWMtLjM5My4zOS0uMzkzIDEuMDIgMCAxLjQyLjM5NS4zOSAxLjAzMy4zOSAxLjQyNyAwbDEyLjAwNy0xMC45NGMuMjEtLjIxLjMtLjQ5LjI4NC0uNzcuMDE0LS4yNy0uMDc2LS41NS0uMjg2LS43NkwxMC43MiA0LjI5M3oiIGZpbGw9IiNmZmZmZmYiIG9wYWNpdHk9IjAuOCIgZmlsbC1ydWxlPSJldmVub2RkIi8+PC9zdmc+" alt="next arrow" /></div>
<div data-ssleft="width/2-bulletwidth/2" data-ssbottom="0+10" data-offset="10" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile  n2-flex n2-ss-control-bullet n2-ss-control-bullet-horizontal" style="position: absolute;"><div class=" nextend-bullet-bar n2-ow n2-bar-justify-content-center"></div></div>
        </div>
        <div data-position="below" data-offset="0" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile nextend-thumbnail nextend-thumbnail-default n2-ow nextend-thumbnail-horizontal" style="margin-top:0px;width:100%;"><img class="nextend-thumbnail-button nextend-thumbnail-previous n2-ow" style="width:26px;margin-top:-13px!important;" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjYiIGhlaWdodD0iMjYiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+CiAgICA8ZyBmaWxsPSJub25lIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiPgogICAgICAgIDxjaXJjbGUgc3Ryb2tlPSIjZmZmIiBzdHJva2Utd2lkdGg9IjIiIG9wYWNpdHk9Ii41IiBmaWxsPSIjMDAwIiBjeD0iMTMiIGN5PSIxMyIgcj0iMTIiLz4KICAgICAgICA8cGF0aCBkPSJNMTMuNDM1IDkuMTc4Yy0uMTI2LS4xMjEtLjI3LS4xODItLjQzNi0uMTgyLS4xNjQgMC0uMzA2LjA2MS0uNDI4LjE4MmwtNC4zOCA0LjE3NWMtLjEyNi4xMjEtLjE4OC4yNjItLjE4OC40MjQgMCAuMTYxLjA2Mi4zMDIuMTg4LjQyM2wuNjUuNjIyYy4xMjYuMTIxLjI3My4xODIuNDQxLjE4Mi4xNyAwIC4zMTQtLjA2MS40MzYtLjE4MmwzLjMxNC0zLjE2MSAzLjI0OSAzLjE2MWMuMTI2LjEyMS4yNjkuMTgyLjQzMi4xODIuMTY0IDAgLjMwNy0uMDYxLjQzMy0uMTgybC42NjItLjYyMmMuMTI2LS4xMjEuMTg5LS4yNjIuMTg5LS40MjMgMC0uMTYyLS4wNjMtLjMwMy0uMTg5LS40MjRsLTQuMzczLTQuMTc1eiIgZmlsbD0iI2ZmZiIvPgogICAgPC9nPgo8L3N2Zz4=" alt="previous arrow" /><img class="nextend-thumbnail-button nextend-thumbnail-next n2-ow n2-active" style="width:26px;margin-top:-13px!important;" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyNiIgaGVpZ2h0PSIyNiI+CiAgICA8ZyBmaWxsPSJub25lIj4KICAgICAgICA8Y2lyY2xlIGN4PSIxMyIgY3k9IjEzIiByPSIxMiIgZmlsbD0iIzAwMCIgc3Ryb2tlPSIjZmZmIiBzdHJva2Utd2lkdGg9IjIiIG9wYWNpdHk9Ii41Ii8+CiAgICAgICAgPHBhdGggZmlsbD0iI2ZmZiIgZD0iTTEyLjU2NSAxNi44MjJjLjEyNi4xMi4yNy4xODIuNDM2LjE4Mi4xNjggMCAuMzEtLjA2LjQzLS4xODJsNC4zOC00LjE3NWMuMTI4LS4xMi4xOS0uMjYyLjE5LS40MjQgMC0uMTYtLjA2Mi0uMzAyLS4xOS0uNDIzbC0uNjUtLjYyMmMtLjEyNS0uMTItLjI3Mi0uMTgyLS40NC0uMTgyLS4xNyAwLS4zMTQuMDYtLjQzNi4xODJsLTMuMzE0IDMuMTYtMy4yNS0zLjE2Yy0uMTI2LS4xMi0uMjctLjE4Mi0uNDMtLjE4Mi0uMTY2IDAtLjMxLjA2LS40MzUuMTgybC0uNjYyLjYyMmMtLjEyNi4xMi0uMTkuMjYyLS4xOS40MjMgMCAuMTYyLjA2NC4zMDMuMTkuNDI0bDQuMzczIDQuMTc1eiIvPgogICAgPC9nPgo8L3N2Zz4=" alt="next arrow" /><div class="nextend-thumbnail-inner n2-ow"><div class="n2-style-9e77833e6ba7d87778e1ecf242ad28dc-simple nextend-thumbnail-scroller n2-ow n2-align-content-center"></div></div></div>
</div><div class="n2-clear"></div><div id="n2-ss-2-spinner" style="display: none;"><div><div class="n2-ss-spinner-simple-white-container"><div class="n2-ss-spinner-simple-white"></div></div></div></div></div></div><div id="n2-ss-2-placeholder" style="position: relative;z-index:2;background-color:RGBA(0,0,0,0);max-height:460px; background-color:RGBA(255,255,255,0);"><img style="width: 100%; max-width:940px; display: block;opacity:0;margin:0px;" class="n2-ow" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMCIgd2lkdGg9Ijk0MCIgaGVpZ2h0PSI0MjAiID48L3N2Zz4=" alt="Slider" /></div></div></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-39834' id='mega-menu-item-39834'><a class="mega-menu-link" href="http://ctc-kuzbass.ru/about" tabindex="0">О компании</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-39860' id='mega-menu-item-39860'><a class="mega-menu-link" href="http://ctc-kuzbass.ru/adv" tabindex="0">Рекламодателю</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-68019' id='mega-menu-item-68019'><a class="mega-menu-link" href="#" aria-haspopup="true" aria-expanded="false" tabindex="0">Телепрограмма<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-39831' id='mega-menu-item-39831'><a class="mega-menu-link" href="http://ctc-kuzbass.ru/programm">Телепрограмма СТС Кузбасс</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-68020' id='mega-menu-item-68020'><a class="mega-menu-link" href="http://ctc-kuzbass.ru/programma-peredach-kuzbass-1-hd-na-otr">Телепроргамма Кузбасс 1 HD на ОТР</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-megamenu mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-hide-arrow mega-has-icon mega-icon-left mega-hide-text mega-disable-link mega-menu-item-63288' id='mega-menu-item-63288'><a class="dashicons-search mega-menu-link" tabindex="0" aria-haspopup="true" aria-expanded="false" role="button" aria-label="Поиск"><span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_custom_html mega-menu-columns-1-of-1 mega-menu-item-custom_html-2' id='mega-menu-item-custom_html-2'><div class="textwidget custom-html-widget">		<form role="search" method="get" id="search" class="m-0 p-1" action="http://ctc-kuzbass.ru/">
			<div class="input-group d-flex m-0 p-0 white">
				<input type="text" class="form-control" name="s" placeholder="Найти:" aria-label="Найти:" aria-describedby="button-search">
				<input type="hidden" value="post,page,project" name="post_type" id="post_type" />
				<div class="input-group-append">
					<button class="btn btn-md btn-elegant m-0 px-3 white-text" id="button-search" type="submit">Поиск</button>
				</div>
			</div>
		</form></div></li></ul>
</li></ul></div>					</div>
				</div>
			</div>
		</div>
	</div>
</header>
<main>
<div class="container">
	<div class="row mt-2">
		<div class="col-xl-8 col-md-12">
			<div class="row mt-2 mb-1 pb-1">
				<div class="n2-section-smartslider " role="region" aria-label="Слайдер"><div class="n2-ss-margin" style="margin: 0px 0px 15px 0px;"><div id="n2-ss-3-align" class="n2-ss-align"><div class="n2-padding"><div id="n2-ss-3" data-creator="Smart Slider 3" class="n2-ss-slider n2-ow n2-has-hover n2notransition  n2-ss-load-fade " data-minFontSizedesktopPortrait="4" data-minFontSizedesktopLandscape="4" data-minFontSizetabletPortrait="4" data-minFontSizetabletLandscape="4" data-minFontSizemobilePortrait="4" data-minFontSizemobileLandscape="4" style="font-size: 1rem;" data-fontsize="16">
        <div class="n2-ss-slider-1 n2-ss-swipe-element n2-ow" style="">
                        <div class="n2-ss-slider-2 n2-ow">
                                <div class="n2-ss-slider-3 n2-ow" style="">

                    <div class="n2-ss-slide-backgrounds"></div><div data-first="1" data-slide-duration="0" data-id="104" data-haslink="1" style="cursor:pointer;" onclick="" data-href="/kuzbass1-digital" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-104"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><div data-hash="0e1e3c940c9943a7c88a5fdf59b6e41a" data-desktop="//ctc-kuzbass.ru/wp-content/uploads/2019/10/slajder_kuzbass1-na-otr.png" class="n2-ss-slide-background-image" data-blur="0"><img src="//ctc-kuzbass.ru/wp-content/uploads/2019/10/slajder_kuzbass1-na-otr.png" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div>                </div>
            </div>
            
        </div>
        </div><div class="n2-clear"></div><div id="n2-ss-3-spinner" style="display: none;"><div><div class="n2-ss-spinner-simple-white-container"><div class="n2-ss-spinner-simple-white"></div></div></div></div></div></div></div><div id="n2-ss-3-placeholder" style="position: relative;z-index:2;background-color:RGBA(0,0,0,0);max-height:3000px; background-color:RGBA(255,255,255,0);"><img style="width: 100%; max-width:3000px; display: block;opacity:0;margin:0px;" class="n2-ow" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMCIgd2lkdGg9IjExMDAiIGhlaWdodD0iMTY5IiA+PC9zdmc+" alt="Slider" /></div></div><div id="post-68133" class="col-12 my-3 word-wrapper post-68133 post type-post status-publish format-standard has-post-thumbnail hentry category-drugie">
	<h5 class="font-weight-bold dark-grey-text">
	<a href="http://ctc-kuzbass.ru/category/video/drugie">Другие новости</a>	<i class="far fa-lg fa-calendar ml-2 dark-grey-text"></i> 06.12.2019	</h5>
	<h2 class="font-weight-bold mt-1">
		<strong>Авария на подстанции в Новокузнецке</strong>
	</h2>
	<hr class="red title-hr">
	<img width="800" height="600" src="http://ctc-kuzbass.ru/wp-content/uploads/2019/12/37ee5fdccb87b691b21d10d950f51efe__800x800.jpg" class="img-fluid z-depth-1 rounded wp-post-image" alt="Авария на подстанции в Новокузнецке" srcset="http://ctc-kuzbass.ru/wp-content/uploads/2019/12/37ee5fdccb87b691b21d10d950f51efe__800x800.jpg 800w, http://ctc-kuzbass.ru/wp-content/uploads/2019/12/37ee5fdccb87b691b21d10d950f51efe__800x800-768x576.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" title="Авария на подстанции в Новокузнецке" />	<div class="row mt-1 dark-grey-text article">
		<div class="col-12 post-content">
		
<p>Сергей Цивилев возглавил оперативный штаб по восстановлению стабильной работы подстанции в Новокузнецке.</p>



<p>Губернатор провел селекторное совещание с Новокузнецком, на котором заслушал главу города Сергея Кузнецова, руководителей ГУ МЧС РФ по области и кузбасского филиала «Россети Сибирь».</p>



<p>По оперативной информации, сегодня из-за короткого замыкания на подстанции «Бызовская» («Россети Сибирь») без электроэнергии осталась насосная станция № 16, которая помогает обеспечивать теплом и горячей водой верхние этажи многоквартирных домов Новоильинского района. Само теплоснабжение района осуществляется от &#8220;Западно-Сибирской&#8221; ТЭЦ, которая работает в штатном режиме. На электро- и теплоснабжении домов и соцобъектов ситуация не отразилась.</p>



<p>У потребителей есть свет, тепло и горячая вода. Однако в период устранения аварийной ситуации на верхних этажах возможно похолодание, если теплоэнергетикам придется снизить циркуляцию теплоносителя.</p>



<p>Сейчас энергетики организуют временную схему электроснабжения на подстанции. Полностью работа будет восстановлена в субботу, 7 декабря.</p>



<p>По поручению губернатора в Новокузнецк выехал первый заместитель губернатора Вячеслав Телегин, который будет находиться на месте до завершения работ. Администрация города организовала подомовые обходы. Специалисты управляющих компаний проверяют температуру в квартирах. Пока она соответствует нормативам, однако в случае необходимости нуждающимся будут выданы обогреватели. Жилые дома и социальные объекты под контролем оперативного штаба.</p>



<p>В Новокузнецке работают &#8220;горячие линии&#8221; Единой дежурно-диспетчерской службы 8-3843-32-15-15,  8-3843-32-16-16,  8-3843-32-17-17.</p>
		</div>
	</div>
</div>				
	<div id="comments" class="col-12">

		
				
		<section>
			<div class="reply-form">
				
<script type="text/javascript">
  VKWidgetsComments.push ({
    element_id: "vk-widget-68133",
    options: { width: 0, height: 0, limit: 10, attach: "false", norealtime: 0, autoPublish: 0 }
  });    
</script><div class = "vk_widget_comments" id = "vk-widget-68133"></div>
  	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><hr><h3 class="section-heading">Оставить комментарий </h1> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/video/drugie/68133#respond" style="display:none;">Отменить ответ</a></small></h3><form action="http://ctc-kuzbass.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form">
                                                                    <div class="md-form">
                                                                        <i class="fa fa-pencil prefix"></i>
                                                                        <textarea id="comment" name="comment" type="text" class="md-textarea"></textarea>
                                                                        <label for="comment">Ваш комментарий</label>
                                                                    </div> <div class="md-form"><i class="fa fa-user prefix"></i><input type="text" id="author" name="author" class="form-control" value="" ><label for="name">Ваше имя</label></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Сохранить моё имя, email и адрес сайта в этом браузере для последующих моих комментариев.</label></p>

<p class="form-submit"><button type="submit" id="submit" name="submit" class="btn btn-primary">Отправить комментарий</button> <input type='hidden' name='comment_post_ID' value='68133' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div>
				</div>
		</section>

	</div>

			</div>
		</div>


		<div class="col-xl-4 col-md-12 widget-column mt-0">
			  <div class="pb-4 mt-1">
			<div class="a-single a-1"><img class="img-fluid" src="http://ctc-kuzbass.ru/wp-content/uploads/2019/12/jarmarka_verhnej_odezhdy_banner_578h465.jpg" /></div>  </div>
			<section class="section widget-content">
<h4 class="font-weight-bold pb-1 text-center"><strong>В ЦЕНТРЕ ВНИМАНИЯ</strong></h4><hr class="red title-hr mb-4">


<div class="pb-0">

		<div id="post-67982" class="col-12 mb-3 word-wrapper single-post">
			<div class="row">
				<div class="col-4 col-lg-12">
					<div class="view overlay mb-1">
						<img style="width:100%;" src="http://ctc-kuzbass.ru/wp-content/uploads/wordpress-popular-posts/67982-featured-1280x720.jpg">
						<a href="http://ctc-kuzbass.ru/video/drugie/67982">
							<div class="mask rgba-white-slight waves-effect waves-light"></div>
						</a>
					</div>
				</div>
				<div class="col-8 col-lg-12">
					<h6 class="mt-0 mb-1 black-text">
						<a href="http://ctc-kuzbass.ru/video/drugie/67982">
							<strong>В Кузбассе стартовал VI Открытый региональный чемпионат «Молодые профессионалы»</strong>
						</a>
					</h6>
				</div>
			</div>
		</div>
	

		<div id="post-68005" class="col-12 mb-3 word-wrapper single-post">
			<div class="row">
				<div class="col-4 col-lg-12">
					<div class="view overlay mb-1">
						<img style="width:100%;" src="http://ctc-kuzbass.ru/wp-content/uploads/wordpress-popular-posts/68005-featured-1280x720.jpg">
						<a href="http://ctc-kuzbass.ru/video/drugie/68005">
							<div class="mask rgba-white-slight waves-effect waves-light"></div>
						</a>
					</div>
				</div>
				<div class="col-8 col-lg-12">
					<h6 class="mt-0 mb-1 black-text">
						<a href="http://ctc-kuzbass.ru/video/drugie/68005">
							<strong>Сергей Цивилев: владельцы электромобилей будут освобождены от транспортного налога</strong>
						</a>
					</h6>
				</div>
			</div>
		</div>
	

		<div id="post-67959" class="col-12 mb-3 word-wrapper single-post">
			<div class="row">
				<div class="col-4 col-lg-12">
					<div class="view overlay mb-1">
						<img style="width:100%;" src="http://ctc-kuzbass.ru/wp-content/uploads/wordpress-popular-posts/67959-featured-1280x720.jpg">
						<a href="http://ctc-kuzbass.ru/video/drugie/67959">
							<div class="mask rgba-white-slight waves-effect waves-light"></div>
						</a>
					</div>
				</div>
				<div class="col-8 col-lg-12">
					<h6 class="mt-0 mb-1 black-text">
						<a href="http://ctc-kuzbass.ru/video/drugie/67959">
							<strong>В структуре администрации Кемеровской области произошли кадровые перестановки</strong>
						</a>
					</h6>
				</div>
			</div>
		</div>
	

		<div id="post-68015" class="col-12 mb-3 word-wrapper single-post">
			<div class="row">
				<div class="col-4 col-lg-12">
					<div class="view overlay mb-1">
						<img style="width:100%;" src="http://ctc-kuzbass.ru/wp-content/uploads/wordpress-popular-posts/68015-featured-1280x720.jpg">
						<a href="http://ctc-kuzbass.ru/video/drugie/68015">
							<div class="mask rgba-white-slight waves-effect waves-light"></div>
						</a>
					</div>
				</div>
				<div class="col-8 col-lg-12">
					<h6 class="mt-0 mb-1 black-text">
						<a href="http://ctc-kuzbass.ru/video/drugie/68015">
							<strong>Губернаторский прием, приуроченный к Международному Дню инвалидов</strong>
						</a>
					</h6>
				</div>
			</div>
		</div>
	

		<div id="post-68098" class="col-12 mb-3 word-wrapper single-post">
			<div class="row">
				<div class="col-4 col-lg-12">
					<div class="view overlay mb-1">
						<img style="width:100%;" src="http://ctc-kuzbass.ru/wp-content/uploads/wordpress-popular-posts/68098-featured-1280x720.jpg">
						<a href="http://ctc-kuzbass.ru/video/drugie/68098">
							<div class="mask rgba-white-slight waves-effect waves-light"></div>
						</a>
					</div>
				</div>
				<div class="col-8 col-lg-12">
					<h6 class="mt-0 mb-1 black-text">
						<a href="http://ctc-kuzbass.ru/video/drugie/68098">
							<strong>Медсправки в Кемерове – по новому адресу!</strong>
						</a>
					</h6>
				</div>
			</div>
		</div>
	

</div>

</section>		</div>
	</div>
	<section class="section magazine-section mb-0">
<div class="divider-new mt-2">
	<h2 class="h2-responsive"><a href="/category/video/drugie/" class="link-yellow">ДРУГИЕ НОВОСТИ</a></h2>
</div>
<div class="row">

<div class="col-12 px-1 post-position-1">
<div class="single-news border-xs-bottom">
	<div class="row mx-0">
		<div class="col-md-4 px-0">
			<div class="view overlay hm-white-slight">
				<a href="http://ctc-kuzbass.ru/video/drugie/68130">
						<img width="720" height="400" src="http://ctc-kuzbass.ru/wp-content/uploads/2019/12/sibirskij-valenok-3-720x400.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="8 декабря - «Сибирский валенок»: игры, конкурсы, флешмобы" title="8 декабря - «Сибирский валенок»: игры, конкурсы, флешмобы" />					<div class="mask waves-effect waves-light"></div>
				</a>
			</div>
		</div>
		<div class="col-md-8 px-2">
			<p class="my-0">06-12-2019</p>
			<a class="text" href="http://ctc-kuzbass.ru/video/drugie/68130"><strong>8 декабря &#8211; «Сибирский валенок»: игры, конкурсы, флешмобы</strong></a>
		</div>
	</div>
</div>
</div>


<div class="col-12 px-1 post-position-2">
<div class="single-news border-xs-bottom">
	<div class="row mx-0">
		<div class="col-md-4 px-0">
			<div class="view overlay hm-white-slight">
				<a href="http://ctc-kuzbass.ru/video/drugie/68128">
						<img width="720" height="400" src="http://ctc-kuzbass.ru/wp-content/uploads/2019/12/centr-transplantologii-50--720x400.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Кемеровский центр трансплантации отметил 50-летие со дня основания" title="Кемеровский центр трансплантации отметил 50-летие со дня основания" />					<div class="mask waves-effect waves-light"></div>
				</a>
			</div>
		</div>
		<div class="col-md-8 px-2">
			<p class="my-0">06-12-2019</p>
			<a class="text" href="http://ctc-kuzbass.ru/video/drugie/68128"><strong>Кемеровский центр трансплантации отметил 50-летие со дня основания</strong></a>
		</div>
	</div>
</div>
</div>


<div class="col-12 px-1 post-position-3">
<div class="single-news border-xs-bottom">
	<div class="row mx-0">
		<div class="col-md-4 px-0">
			<div class="view overlay hm-white-slight">
				<a href="http://ctc-kuzbass.ru/video/drugie/68125">
						<img width="720" height="400" src="http://ctc-kuzbass.ru/wp-content/uploads/2019/12/vstrecha-s-n.v.bublik-720x400.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Губернатор поддержал идею возродить педагогический институт в Новокузнецке" title="Губернатор поддержал идею возродить педагогический институт в Новокузнецке" />					<div class="mask waves-effect waves-light"></div>
				</a>
			</div>
		</div>
		<div class="col-md-8 px-2">
			<p class="my-0">06-12-2019</p>
			<a class="text" href="http://ctc-kuzbass.ru/video/drugie/68125"><strong>Губернатор поддержал идею возродить педагогический институт в Новокузнецке</strong></a>
		</div>
	</div>
</div>
</div>


<div class="col-12 px-1 post-position-4">
<div class="single-news border-xs-bottom">
	<div class="row mx-0">
		<div class="col-md-4 px-0">
			<div class="view overlay hm-white-slight">
				<a href="http://ctc-kuzbass.ru/video/drugie/68123">
						<img width="400" height="243" src="http://ctc-kuzbass.ru/wp-content/uploads/2019/12/wsm15756120865103105-a.jpg.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Александр Рыбалко официально вступил в должность главы Анжеро-Судженска" title="Александр Рыбалко официально вступил в должность главы Анжеро-Судженска" />					<div class="mask waves-effect waves-light"></div>
				</a>
			</div>
		</div>
		<div class="col-md-8 px-2">
			<p class="my-0">06-12-2019</p>
			<a class="text" href="http://ctc-kuzbass.ru/video/drugie/68123"><strong>Александр Рыбалко официально вступил в должность главы Анжеро-Судженска</strong></a>
		</div>
	</div>
</div>
</div>


<div class="col-12 px-1 post-position-5">
<div class="single-news border-xs-bottom">
	<div class="row mx-0">
		<div class="col-md-4 px-0">
			<div class="view overlay hm-white-slight">
				<a href="http://ctc-kuzbass.ru/video/drugie/68119">
						<img width="720" height="400" src="http://ctc-kuzbass.ru/wp-content/uploads/2019/12/novokuzneczk_detskaya-avtoshkola-2-720x400.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Первый экзамен по теории: школьники проверили свои знания ПДД" title="Первый экзамен по теории: школьники проверили свои знания ПДД" />					<div class="mask waves-effect waves-light"></div>
				</a>
			</div>
		</div>
		<div class="col-md-8 px-2">
			<p class="my-0">06-12-2019</p>
			<a class="text" href="http://ctc-kuzbass.ru/video/drugie/68119"><strong>Первый экзамен по теории: школьники проверили свои знания ПДД</strong></a>
		</div>
	</div>
</div>
</div>


<div class="col-12 px-1 post-position-6">
<div class="single-news border-xs-bottom">
	<div class="row mx-0">
		<div class="col-md-4 px-0">
			<div class="view overlay hm-white-slight">
				<a href="http://ctc-kuzbass.ru/video/drugie/68111">
						<img width="720" height="400" src="http://ctc-kuzbass.ru/wp-content/uploads/2019/12/mol-profession-gvineja1-720x400.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Студенты из Гвинеи побывали на площадках регионального чемпионата WorldSkills Russia – 2019" title="Студенты из Гвинеи побывали на площадках регионального чемпионата WorldSkills Russia – 2019" />					<div class="mask waves-effect waves-light"></div>
				</a>
			</div>
		</div>
		<div class="col-md-8 px-2">
			<p class="my-0">06-12-2019</p>
			<a class="text" href="http://ctc-kuzbass.ru/video/drugie/68111"><strong>Студенты из Гвинеи побывали на площадках регионального чемпионата WorldSkills Russia – 2019</strong></a>
		</div>
	</div>
</div>
</div>


<div class="col-12 px-1 post-position-7">
<div class="single-news border-xs-bottom">
	<div class="row mx-0">
		<div class="col-md-4 px-0">
			<div class="view overlay hm-white-slight">
				<a href="http://ctc-kuzbass.ru/video/drugie/68114">
						<img width="720" height="400" src="http://ctc-kuzbass.ru/wp-content/uploads/2019/12/4-2-720x400.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Первая победа в Лиге чемпионов!" title="Первая победа в Лиге чемпионов!" />					<div class="mask waves-effect waves-light"></div>
				</a>
			</div>
		</div>
		<div class="col-md-8 px-2">
			<p class="my-0">05-12-2019</p>
			<a class="text" href="http://ctc-kuzbass.ru/video/drugie/68114"><strong>Первая победа в Лиге чемпионов!</strong></a>
		</div>
	</div>
</div>
</div>


<div class="col-12 px-1 post-position-8">
<div class="single-news border-xs-bottom">
	<div class="row mx-0">
		<div class="col-md-4 px-0">
			<div class="view overlay hm-white-slight">
				<a href="http://ctc-kuzbass.ru/video/drugie/68109">
						<img width="720" height="400" src="http://ctc-kuzbass.ru/wp-content/uploads/2019/12/3-1-720x400.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="«Кузнецкие вечоры» объединили представителей разных народов" title="«Кузнецкие вечоры» объединили представителей разных народов" />					<div class="mask waves-effect waves-light"></div>
				</a>
			</div>
		</div>
		<div class="col-md-8 px-2">
			<p class="my-0">05-12-2019</p>
			<a class="text" href="http://ctc-kuzbass.ru/video/drugie/68109"><strong>«Кузнецкие вечоры» объединили представителей разных народов</strong></a>
		</div>
	</div>
</div>
</div>

</div>
</section></div>

</main>

<script>
  jQuery(document).ready(function(){
    // Target your .container, .wrapper, .post, etc.
    jQuery(".post-content").fitVids();
  });
</script>

<footer class="page-footer font-small stylish-color-dark pt-4">
	<div id="footer" class="container text-center text-md-left px-0">
		<div class="row mx-0">
			<div class="col-md-4 mx-0">
				<h5 class="font-weight-bold text-uppercase mt-3 mb-2">16+</h5>
					<p>Текстовое и мультимедийное наполнение сайта предназначено для аудитории старше 16 лет</p>
					<div>
                      <script>
                          (new Image).src = 'http://www.e-kuzbass.ru/rank/logo/?id=3799;r=' + escape(document.referrer) + (
                              (typeof(screen) == 'undefined') ? '' :
                              ';s=' + screen.width + '*' + screen.height + '*' + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth))
                          + ';u=' + escape(document.URL) + ';m=' + Math.random();
                      </script>
                      <noindex>
						<a href="http://www.e-kuzbass.ru/rank/statistic/?id=3799" title="Электронный Кузбасс" rel="nofollow">
                          <img src="http://www.e-kuzbass.ru/rank/logo/?id=3799&c=v1f0f0f0" border="0" height="31" width="88" alt="Электронный Кузбасс: Кемерово, Новокузнецк.">
						</a>
                      </noindex>

		<span id="hotlog_counter"></span>
			<span id="hotlog_dyn"></span>
				<script type="text/javascript"> var hot_s = document.createElement('script');
					hot_s.type = 'text/javascript'; hot_s.async = true;
					hot_s.src = 'http://js.hotlog.ru/dcounter/2560220.js';
					hot_d = document.getElementById('hotlog_dyn');
					hot_d.appendChild(hot_s);
				</script>
			<noscript>
				<a href="http://click.hotlog.ru/?2560220" target="_blank">
				<img src="http://hit20.hotlog.ru/cgi-bin/hotlog/count?s=2560220&im=705" border="0" title="HotLog" alt="HotLog"></a>
			</noscript>


<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3137506", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3137506;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>



<a href="https://top.mail.ru/jump?from=3137506">
<img src="https://top-fwz1.mail.ru/counter?id=3137506;t=510;l=1" style="border:0;" height="31" width="88" alt="Top.Mail.Ru" /></a>


					</div>
			</div>

			<hr class="clearfix w-100 d-md-none">

			<div class="col-md-2 mx-auto">
				<h5 class="font-weight-bold text-uppercase mt-3 mb-2">Страницы</h5>
				<ul class="list-unstyled">
					<li>
						<a href="/about">О компании</a>
					</li>
					<li>
						<a href="/adv">Рекламодателю</a>
					</li>
					<li>
						<a href="/rules">Правила сайта</a>
					</li>
					<li>
						<a href="/contacts">Контакты</a>
					</li>
				</ul>
			</div>

			<hr class="clearfix w-100 d-md-none">

			<div class="col-md-3 mx-auto">
				<h5 class="font-weight-bold text-uppercase mt-3 mb-2">Новости</h5>
				<ul class="list-unstyled">
					<li>
					  <a href="/category/video/drugie/">Другие новости</a>
					</li>
					<li>
					  <a href="/category/vypuski-novostej/">Выпуски новостей</a>
					</li>
					<li>
					  <a href="/category/partner-news/">Новости партнёров</a>
					</li>
				</ul>
			</div>

			<hr class="clearfix w-100 d-md-none">

			<div class="col-md-3 mx-auto">
				<h5 class="font-weight-bold text-uppercase mt-3 mb-2">Проекты</h5>
<ul class="list-unstyled"><li><a href="http://ctc-kuzbass.ru/projects/300-rekordov/">300 рекордов</a></li><li><a href="http://ctc-kuzbass.ru/projects/afisha/">Афиша</a></li><li><a href="http://ctc-kuzbass.ru/projects/vkl/">Включайся</a></li><li><a href="http://ctc-kuzbass.ru/projects/gorod-dlja-zhizni/">Город для жизни</a></li><li><a href="http://ctc-kuzbass.ru/projects/abilities/">Другие возможности</a></li><li><a href="http://ctc-kuzbass.ru/projects/istorija-uspeshnogo-biznesa/">История успешного бизнеса</a></li><li><a href="http://ctc-kuzbass.ru/projects/kuzbass-archive/">Кузбасс. Открывая архивы</a></li><li><a href="http://ctc-kuzbass.ru/projects/prostaya-kuhnya/">Простая кухня</a></li><li><a href="http://ctc-kuzbass.ru/projects/svoja-kuhnja/">Своя кухня</a></li><li><a href="http://ctc-kuzbass.ru/projects/fin-expert/">Финансовый эксперт</a></li></ul>			</div>
			

			
			
			
			
		</div>
	</div>

	<hr>

    
    <ul class="list-unstyled list-inline text-center">
      <li class="list-inline-item">
        <a target="_blank" rel="noopener" href="https://t.me/ctckuzbass" class="btn-floating btn-fb mx-1">
          <i class="fab fa-telegram-plane"> </i>
        </a>
      </li>
      <li class="list-inline-item">
        <a target="_blank" rel="noopener" href="https://twitter.com/ctckuzbass" class="btn-floating btn-tw mx-1">
          <i class="fab fa-twitter"> </i>
        </a>
      </li>
      <li class="list-inline-item">
        <a target="_blank" rel="noopener" href="https://www.instagram.com/ctckuzbass/" class="btn-floating btn-ins mx-1">
          <i class="fab fa-instagram"> </i>
        </a>
      </li>
      <li class="list-inline-item">
        <a target="_blank" rel="noopener" href="https://vk.com/kuzbass1" class="btn-floating btn-vk mx-1">
          <i class="fab fa-vk"> </i>
        </a>
      </li>
      <li class="list-inline-item">
        <a target="_blank" rel="noopener" href="https://www.youtube.com/user/ctckuzbass" class="btn-floating btn-yt mx-1">
          <i class="fab fa-youtube"> </i>
        </a>
      </li>
    </ul>
    

    
    <div class="stylish-color text-center py-1">Телеканал «СТС Кузбасс» © ГПКО ГТРК «Кузбасс», 2019</div>
    

</footer>
<script type="text/javascript" src="http://ctc-kuzbass.ru/wp-content/themes/ctc/js/jquery-3.3.1.min.js"></script>

		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-136773305-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-136773305-1');
		</script>

		<div id="vk_api_transport"></div>
	<script type="text/javascript">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</script>        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/plugins/easy-vkontakte-connect/js/evc-share.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/ctc-kuzbass.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/plugins/clearfy/components/comments-plus/assets/js/url-span.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/ctc-kuzbass.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='//vjs.zencdn.net/5.9.2/video.js'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/plugins/videojs-hls-player/videojs-contrib-hls/videojs-contrib-hls.min.js'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/plugins/videojs-hls-player/videojs-airplay/videojs.airplay.js'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/plugins/videojs-hls-player/videojs-hls-player.js'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/themes/ctc/js/popper.min.js'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/themes/ctc/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/themes/ctc/js/mdb.min.js'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/themes/ctc/js/jquery.fitvids.js'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/plugins/megamenu/js/maxmegamenu.js'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-includes/js/wp-embed.min.js'></script>
	<script type="text/javascript">
		/* <![CDATA[ */
		jQuery(document).ready(function ($) {

			if (typeof VKWidgetsComments !== 'undefined' && VKWidgetsComments.length && evc_post_id) {
				if ($('#vk-widget-' + evc_post_id).length) {
										$('#comments').append($('#vk-widget-' + evc_post_id));
									}

							}

			// Rresponsive VK Comments Widget Width
						if ($('.vk_widget_comments').length) {

				responsiveVkWidget();
				$(window).on('resize', function () {
					responsiveVkWidget();
				});
			}
			
			function responsiveVkWidget() {
				var vkParentWidth = parseInt($('.vk_widget_comments').parent().width());

				$('.vk_widget_comments, .vk_widget_comments iframe').css({
					width: vkParentWidth
				});
				$('.vk_widget_comments, .vk_widget_comments iframe').attr('width', vkParentWidth);
			}

			// END Rresponsive VK Comments Widget Width


		}); // End jQuery

		/* ]]> */
	</script>

<script type="text/javascript" >(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");ym(53139706, "init", {clickmap:true,trackLinks:true,accurateTrackBounce:true,webvisor:true,ecommerce:"dataLayer"});</script>
<noscript><div><img src="https://mc.yandex.ru/watch/53139706" style="position:absolute; left:-9999px;" alt="" /></div></noscript>



<style>
	.tooltip_templates { display: none; }
	.tooltiper, tooltiper12 {cursor:pointer;}
</style>

<link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/tooltipster@4.2.6/dist/css/tooltipster.bundle.min.css" />
<script type="text/javascript" src="https://cdn.jsdelivr.net/npm/tooltipster@4.2.6/dist/js/tooltipster.bundle.min.js"></script>
	
<script>
$(document).ready(function() {
$('.tooltiper12').tooltipster({
contentCloning: true,
trigger: 'click',
side: 'top',
theme: 'shadow'
});
$('.tooltiper').tooltipster({
contentCloning: true,
trigger: 'click',
theme: 'shadow'
});

});
</script>
<script>
$("#mdb-navigation > ul > li").addClass("page-item")
$("#mdb-navigation > ul > li > a").addClass("page-link")
</script>
</body>
</html>