<!DOCTYPE html>
<html>
<head>
    <meta charset="UTF-8"/>
    <meta name="b6d4f21f14a8b5e33806f2d7908d6d63" content="">
    <meta name="rpfefb8171b7eb47da92f19d26953ac6ce" content="4a1572b5a53701f25d443e5f88608928"/>
    <title>Борьба со снегом в областной столице - СТС-КузбассСТС-Кузбасс</title>
    <link rel="profile" href="http://gmpg.org/xfn/11"/>
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
    
<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://ctc-kuzbass.ru/video/drugie/39910" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Борьба со снегом в областной столице - СТС-Кузбасс" />
<meta property="og:description" content="Кемеровские автомобилисты сегодня утром встали в пробках. Причины &#8212; снегопады. Их принес в Кузбасс циклон. На борьбу с осадками по области вышли около 2 тысяч дорожников и более тысячи единиц снегоуборочной техники. На помощь пришли и кемеровские общественники, волонтёры. Убирали снег во всех районах областного центра. Сотрудники территориальных управлений Ленинского и Заводского районов очистили от &hellip;" />
<meta property="og:url" content="http://ctc-kuzbass.ru/video/drugie/39910" />
<meta property="og:site_name" content="СТС-Кузбасс" />
<meta property="article:publisher" content="https://www.facebook.com/ctckuzbass/" />
<meta property="article:section" content="Другие новости" />
<meta property="article:published_time" content="2018-01-10T17:52:59+07:00" />
<meta property="article:modified_time" content="2018-01-12T18:00:27+07:00" />
<meta property="og:updated_time" content="2018-01-12T18:00:27+07:00" />
<meta property="og:image" content="http://ctc-kuzbass.ru/wp-content/uploads/2018/01/borba-so-snegom-v-oblastnoj-stol.jpg" />
<meta property="og:image:width" content="480" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Кемеровские автомобилисты сегодня утром встали в пробках. Причины &#8212; снегопады. Их принес в Кузбасс циклон. На борьбу с осадками по области вышли около 2 тысяч дорожников и более тысячи единиц снегоуборочной техники. На помощь пришли и кемеровские общественники, волонтёры. Убирали снег во всех районах областного центра. Сотрудники территориальных управлений Ленинского и Заводского районов очистили от [&hellip;]" />
<meta name="twitter:title" content="Борьба со снегом в областной столице - СТС-Кузбасс" />
<meta name="twitter:image" content="http://ctc-kuzbass.ru/wp-content/uploads/2018/01/borba-so-snegom-v-oblastnoj-stol.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//vk.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="СТС-Кузбасс &raquo; Лента" href="http://ctc-kuzbass.ru/feed" />
<link rel="alternate" type="application/rss+xml" title="СТС-Кузбасс &raquo; Лента комментариев" href="http://ctc-kuzbass.ru/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ctc-kuzbass.ru\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simplyInstagram-css'  href='http://ctc-kuzbass.ru/wp-content/plugins/simply-instagram/css/simply-instagram.css?ver=3' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://ctc-kuzbass.ru/wp-content/plugins/simply-instagram/css/simply-instagram-prettyPhoto.css?ver=3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css'  href='http://ctc-kuzbass.ru/wp-content/plugins/simply-instagram/css/tooltipster.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://ctc-kuzbass.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='http://ctc-kuzbass.ru/wp-content/uploads/maxmegamenu/style.css?ver=d472ec' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://ctc-kuzbass.ru/wordpress/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ctc-style-css'  href='http://ctc-kuzbass.ru/wp-content/themes/ctc-kuzbass/style.css?ver=2.0.1-menu-faces' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://ctc-kuzbass.ru/wp-content/themes/ctc-kuzbass/js/fancybox/jquery.fancybox.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='scrollpane-css'  href='http://ctc-kuzbass.ru/wp-content/themes/ctc-kuzbass/js/scrollpane/jquery.jscrollpane.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='orbit-css'  href='http://ctc-kuzbass.ru/wp-content/themes/ctc-kuzbass/js/orbit/orbit-1.2.3.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cleaner-gallery-css'  href='http://ctc-kuzbass.ru/wp-content/plugins/cleaner-gallery/css/gallery.min.css?ver=20130526' type='text/css' media='all' />
<link rel="stylesheet" type="text/css" href="//ctc-kuzbass.ru/wp-content/cache/nextend/web/n2-ss-2/n2-ss-2.css?1515749310" media="all" />
<style type="text/css">.n2-ss-spinner-simple-white-container {
    position: absolute;
    top: 50%;
    left: 50%;
    margin: -20px;
    background: #fff;
    width: 20px;
    height: 20px;
    padding: 10px;
    border-radius: 50%;
    z-index: 1000;
}

.n2-ss-spinner-simple-white {
  outline: 1px solid RGBA(0,0,0,0);
  width:100%;
  height: 100%;
}

.n2-ss-spinner-simple-white:before {
    position: absolute;
    top: 50%;
    left: 50%;
    width: 20px;
    height: 20px;
    margin-top: -11px;
    margin-left: -11px;
}

.n2-ss-spinner-simple-white:not(:required):before {
    content: '';
    border-radius: 50%;
    border-top: 2px solid #333;
    border-right: 2px solid transparent;
    animation: n2SimpleWhite .6s linear infinite;
    -webkit-animation: n2SimpleWhite .6s linear infinite;
}
@keyframes n2SimpleWhite {
    to {transform: rotate(360deg);}
}

@-webkit-keyframes n2SimpleWhite {
    to {-webkit-transform: rotate(360deg);}
}</style><script type='text/javascript' src='http://ctc-kuzbass.ru/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/plugins/simply-instagram/js/jquery.tooltipster.min.js?ver=3.0.0'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/plugins/simply-instagram/js/simply-instagram-jquery.prettyPhoto.js?ver=3.1.6'></script>
<script type='text/javascript' src='//vk.com/js/api/openapi.js?ver=60'></script>
<link rel='https://api.w.org/' href='http://ctc-kuzbass.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ctc-kuzbass.ru/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ctc-kuzbass.ru/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://ctc-kuzbass.ru/?p=39910' />
<link rel="alternate" type="application/json+oembed" href="http://ctc-kuzbass.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fctc-kuzbass.ru%2Fvideo%2Fdrugie%2F39910" />
<link rel="alternate" type="text/xml+oembed" href="http://ctc-kuzbass.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fctc-kuzbass.ru%2Fvideo%2Fdrugie%2F39910&#038;format=xml" />

<!-- This site is using AdRotate v3.16 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<!-- Start Of Script Generated By Paginator 0.2.4 -->
<link rel="stylesheet" href="http://ctc-kuzbass.ru/wp-content/plugins/paginator/skin/paginator3000.css" type="text/css" media="screen" />
<script type="text/javascript" src="http://ctc-kuzbass.ru/wp-content/plugins/paginator/js/paginator3000.js" ></script>
<!-- End Of Script Generated By Paginator 0.2.4 -->
<script type="text/javascript">
	window._se_plugin_version = '8.1.6';
</script>
		<meta http-equiv="X-UA-Compatible" content="IE=8" />
		
		<!-- BEGIN SimplyInstagram IE -->
		<!-- [if IE 9]>
		<style type="text/css">		
		.comment-profile{margin:2px;width:45px;float:left}
		.comment-profile img{vertical-align:top}
		.comment-holder{top:0;width:200px;float:left!important}
		.comments-holder{width:210px;float:left}
		</style>
		<![endif]-->
		<!-- END SimplyInstagram IE -->
		
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; background-image: url('http://ctc-kuzbass.ru/wp-content/uploads/2017/12/SNEZHINKI.png'); background-repeat: no-repeat; background-position: top center; background-attachment: fixed; }
</style>
<style type="text/css">/** Mega Menu CSS: fs **/</style>
	<script type="text/javascript" src="js/jquery-3.2.1.min.js"></script>
    <script type="text/javascript">VK.init({apiId: 2325773, onlyWidgets: true});</script>
	<script type="text/javascript" src="//ctc-kuzbass.ru/uppod/playerjs.js"></script>
	<script type="text/javascript">
		function digitalWatchH() {
			var date = new Date();
			var hours = date.getHours();
			if (hours < 10) hours = "0" + hours;
			document.getElementById("hourse").innerHTML = hours;
			setTimeout("digitalWatchH()", 1000);
		  }
	</script>
	<script type="text/javascript">
		function digitalWatchM() {
			var date = new Date();
			var minutes = date.getMinutes();
			if (minutes < 10) minutes = "0" + minutes;
			document.getElementById("minute").innerHTML = minutes;
			setTimeout("digitalWatchM()", 1000);
		  }
	</script>
<script type="text/javascript">window.nextend={localization:{},deferreds:[],loadScript:function(url){n2jQuery.ready(function(){var d=n2.Deferred();nextend.deferreds.push(d);n2.ajax({url:url,dataType:"script",cache:true,complete:function(){setTimeout(function(){d.resolve()})}})})},ready:function(cb){n2.when.apply(n2,nextend.deferreds).done(function(){cb.call(window,n2)})}};</script><script type="text/javascript" src="//ctc-kuzbass.ru/wp-content/cache/nextend/web/n2/n2.js?1515476307"></script>
<script type="text/javascript" src="//ctc-kuzbass.ru/wp-content/plugins/smart-slider-3/nextend/media/dist/nextend-frontend.min.js?1515472827"></script>
<script type="text/javascript" src="//ctc-kuzbass.ru/wp-content/plugins/smart-slider-3/library/media/dist/smartslider-frontend.min.js?1515472826"></script>
<script type="text/javascript" src="//ctc-kuzbass.ru/wp-content/plugins/smart-slider-3/library/media/plugins/type/simple/simple/dist/smartslider-simple-type-frontend.min.js?1515472826"></script>
<script type="text/javascript" src="//ctc-kuzbass.ru/wp-content/cache/nextend/web/n2-ss-2/n2-ss-2.js?1515477307"></script>
<script type="text/javascript">window.n2jQuery.ready((function($){window.nextend.ready(function(){new N2Classes.SmartSliderSimple('#n2-ss-2',{"admin":false,"translate3d":1,"callbacks":"","align":"normal","isDelayed":0,"load":{"fade":1,"scroll":0},"playWhenVisible":1,"playWhenVisibleAt":0.3,"responsive":{"desktop":1,"tablet":1,"mobile":1,"onResizeEnabled":true,"type":"auto","downscale":0,"upscale":1,"minimumHeight":0,"maximumHeight":400,"maximumSlideWidth":940,"maximumSlideWidthLandscape":940,"maximumSlideWidthTablet":940,"maximumSlideWidthTabletLandscape":940,"maximumSlideWidthMobile":940,"maximumSlideWidthMobileLandscape":940,"maximumSlideWidthConstrainHeight":0,"forceFull":0,"forceFullOverflowX":"body","forceFullHorizontalSelector":"","constrainRatio":1,"verticalOffsetSelectors":"","focusUser":0,"focusAutoplay":0,"deviceModes":{"desktopPortrait":1,"desktopLandscape":0,"tabletPortrait":1,"tabletLandscape":0,"mobilePortrait":1,"mobileLandscape":0},"normalizedDeviceModes":{"unknownUnknown":["unknown","Unknown"],"desktopPortrait":["desktop","Portrait"],"desktopLandscape":["desktop","Portrait"],"tabletPortrait":["tablet","Portrait"],"tabletLandscape":["tablet","Portrait"],"mobilePortrait":["mobile","Portrait"],"mobileLandscape":["mobile","Portrait"]},"verticalRatioModifiers":{"unknownUnknown":1,"desktopPortrait":1,"desktopLandscape":1,"tabletPortrait":1,"tabletLandscape":1,"mobilePortrait":1,"mobileLandscape":1},"minimumFontSizes":{"desktopPortrait":4,"desktopLandscape":4,"tabletPortrait":4,"tabletLandscape":4,"mobilePortrait":4,"mobileLandscape":4},"ratioToDevice":{"Portrait":{"tablet":0.7,"mobile":0.5},"Landscape":{"tablet":0,"mobile":0}},"sliderWidthToDevice":{"desktopPortrait":940,"desktopLandscape":940,"tabletPortrait":658,"tabletLandscape":0,"mobilePortrait":470,"mobileLandscape":0},"basedOn":"combined","tabletPortraitScreenWidth":800,"mobilePortraitScreenWidth":440,"tabletLandscapeScreenWidth":800,"mobileLandscapeScreenWidth":440,"orientationMode":"width_and_height","scrollFix":0,"overflowHiddenPage":0,"desktopPortraitScreenWidth":1200},"controls":{"scroll":0,"drag":1,"touch":"horizontal","keyboard":1,"tilt":0},"lazyLoad":0,"lazyLoadNeighbor":0,"blockrightclick":0,"maintainSession":0,"autoplay":{"enabled":1,"start":1,"duration":8000,"autoplayToSlide":-1,"autoplayToSlideIndex":-1,"allowReStart":0,"pause":{"click":1,"mouse":"0","mediaStarted":1},"resume":{"click":0,"mouse":0,"mediaEnded":1,"slidechanged":0}},"perspective":1500,"layerMode":{"playOnce":0,"playFirstLayer":1,"mode":"skippable","inAnimation":"mainInEnd"},"parallax":{"enabled":1,"mobile":0,"is3D":0,"animate":1,"horizontal":"mouse","vertical":"mouse","origin":"slider","scrollmove":"both"},"background.parallax.tablet":0,"background.parallax.mobile":0,"initCallbacks":[],"allowBGImageAttachmentFixed":false,"bgAnimations":0,"mainanimation":{"type":"horizontal","duration":800,"delay":0,"ease":"easeOutQuad","parallax":1,"shiftedBackgroundAnimation":0},"carousel":1,"dynamicHeight":0});new N2Classes.SmartSliderWidgetArrowImage("n2-ss-2",1,0.7,0.5);new N2Classes.SmartSliderWidgetBulletTransition("n2-ss-2",{"overlay":false,"area":10,"thumbnails":[],"action":"click","numeric":0})})}));</script></head>
<body class="single single-post postid-39910 single-format-video custom-background mega-menu-new-main">

	<div class="container">
		<div class="top-menu" style="height: 480px; background-color: #ffd449; position: relative;">
			<div class="right-slider" style="width: 60px; height: 100%; background: black; float: left;">
				<div class="clock" style="float: left; margin-top: 30px; margin-left: 5px; margin-bottom: 30px;">
					<div id="hourse" style="color: #fff; font-size: 120%; font-weight: bold; float: left;">
						<script type="text/javascript">
							digitalWatchH();
						</script>
					</div>
					<div id="points" style="color: #fff; font-size: 120%; font-weight: bold; float: left;">
						<p>:</p>
					</div>
					<div id="minute" style="color: #fff; font-size: 120%; font-weight: bold; float: left;">
						<script type="text/javascript">
							digitalWatchM();
						</script>
					</div>
				</div>
				<div class="social" style="margin-top: 80px;">
					<div class="soc vk-new">
						<a href="https://vk.com/ctckuzbass"></a>
					</div>
					<div class="soc yt">
						<a href="https://www.youtube.com/user/ctckuzbass"></a>
					</div>
				</div>
			</div>
			<div class="logo-menu">
				<div class="logotip" style="float: left; margin-left: 20px; margin-right: 20px;">
					<a href="http://ctc-kuzbass.ru/" rel="home"> <img src="http://ctc-kuzbass.ru/wp-content/themes/ctc-kuzbass/images/logo/logo-black.png"></a>
				</div>
				<div class="main-menu" style="float: left; width: 700px; font-family: GilroyExtraBold; z-index: 999">
					<div id="mega-menu-wrap-new-main" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-right mega-toggle-block-1' id='mega-toggle-block-1'></div></div><ul id="mega-menu-new-main" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-39830' id='mega-menu-item-39830'><a class="mega-menu-link" href="http://ctc-kuzbass.ru/new-index" tabindex="0">Главная</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-39831' id='mega-menu-item-39831'><a class="mega-menu-link" href="http://ctc-kuzbass.ru/programm" tabindex="0">Телепрограмма</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-align-bottom-left mega-menu-flyout mega-menu-item-39886' id='mega-menu-item-39886'><a class="mega-menu-link" href="http://ctc-kuzbass.ru/video/drugie" tabindex="0">Новости</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-current-post-parent mega-align-bottom-left mega-menu-flyout mega-menu-item-39833' id='mega-menu-item-39833'><a class="mega-menu-link" href="http://ctc-kuzbass.ru/projects" tabindex="0">Проекты</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-39834' id='mega-menu-item-39834'><a class="mega-menu-link" href="http://ctc-kuzbass.ru/about" tabindex="0">О компании</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-39860' id='mega-menu-item-39860'><a class="mega-menu-link" href="http://ctc-kuzbass.ru/adv" tabindex="0">Рекламодателю</a></li></ul></div>				</div>
				<div class="slider" style="position: absolute; left: 60px; bottom: 0px;">
					<div id="n2-ss-2-align" class="n2-ss-align"><div class="n2-padding"><div id="n2-ss-2" data-creator="Smart Slider 3" class="n2-ss-slider n2-ow n2-has-hover n2notransition n2-ss-load-fade " data-minFontSizedesktopPortrait="4" data-minFontSizedesktopLandscape="4" data-minFontSizetabletPortrait="4" data-minFontSizetabletLandscape="4" data-minFontSizemobilePortrait="4" data-minFontSizemobileLandscape="4" style="font-size: 16px;" data-fontsize="16">
        <div class="n2-ss-slider-1 n2-ss-swipe-element n2-ow" style="">
                        <div class="n2-ss-slider-2 n2-ow">
                                <div class="n2-ss-slider-3 n2-ow" style="">

                    <div class="n2-ss-slide-backgrounds"></div><div data-first="1" data-slide-duration="0" data-id="15" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-15" style=""><div data-hash="0fc7a28dcc8ec6c788251565a9a724f7" data-desktop="//ctc-kuzbass.ru/wp-content/uploads/resized/a54ad661130b88263990509d18111795/SLAJDER_AKTUALNOE-INTERVYU.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style=""><img title="" src="//ctc-kuzbass.ru/wp-content/uploads/resized/a54ad661130b88263990509d18111795/SLAJDER_AKTUALNOE-INTERVYU.jpg" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="12" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-12" style=""><div data-hash="89a3ffba154b977d7609235664185106" data-desktop="//ctc-kuzbass.ru/wp-content/uploads/resized/8b261fb18ca31fbe81a216f7be1fabbc/Drugie-novosti.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style=""><img title="" src="//ctc-kuzbass.ru/wp-content/uploads/resized/8b261fb18ca31fbe81a216f7be1fabbc/Drugie-novosti.jpg" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="16" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-16" style=""><div data-hash="1729ac19360116b6e3005b405bcbfdac" data-desktop="//ctc-kuzbass.ru/wp-content/uploads/resized/e02cdb1fae6909af4d1ce9cf94e9ecc0/SLAJDER_KUHNYA-POGODY.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style=""><img title="" src="//ctc-kuzbass.ru/wp-content/uploads/resized/e02cdb1fae6909af4d1ce9cf94e9ecc0/SLAJDER_KUHNYA-POGODY.jpg" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style="cursor:pointer;" onclick="" data-href="http://ctc-kuzbass.ru/projects/kuhnya-pogody" data-n2click="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"></div></div><div data-slide-duration="0" data-id="11" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-11" style=""><div data-hash="6e1a4175ced33863de545f7da710972e" data-desktop="//ctc-kuzbass.ru/wp-content/uploads/resized/fa5e070653d0884a6e6af4e50bafe3b4/Vklyuchajsya.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style=""><img title="" src="//ctc-kuzbass.ru/wp-content/uploads/resized/fa5e070653d0884a6e6af4e50bafe3b4/Vklyuchajsya.jpg" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="932493d2d9898015e32322c81bc2690c" data-desktop="//ctc-kuzbass.ru/wp-content/uploads/resized/1c45b6559177daee36833eb78c7b5482/SLAJDER_VYSHE-S-STS.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style=""><img title="" src="//ctc-kuzbass.ru/wp-content/uploads/resized/1c45b6559177daee36833eb78c7b5482/SLAJDER_VYSHE-S-STS.jpg" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div>                </div>
            </div>
            <div data-ssleft="0+15" data-sstop="height/2-previousheight/2" id="n2-ss-2-arrow-previous" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile nextend-arrow n2-ow nextend-arrow-previous  nextend-arrow-animated-fade n2-ib" style="position: absolute;" role="button" aria-label="Previous slide" tabindex="0"><img class="n2-ow" data-no-lazy="1" data-hack="data-lazy-src" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzIiIGhlaWdodD0iMzIiIHZpZXdCb3g9IjAgMCAzMiAzMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48cGF0aCBkPSJNMTEuNDMzIDE1Ljk5MkwyMi42OSA1LjcxMmMuMzkzLS4zOS4zOTMtMS4wMyAwLTEuNDItLjM5My0uMzktMS4wMy0uMzktMS40MjMgMGwtMTEuOTggMTAuOTRjLS4yMS4yMS0uMy40OS0uMjg1Ljc2LS4wMTUuMjguMDc1LjU2LjI4NC43N2wxMS45OCAxMC45NGMuMzkzLjM5IDEuMDMuMzkgMS40MjQgMCAuMzkzLS40LjM5My0xLjAzIDAtMS40MmwtMTEuMjU3LTEwLjI5IiBmaWxsPSIjZmZmZmZmIiBvcGFjaXR5PSIwLjgiIGZpbGwtcnVsZT0iZXZlbm9kZCIvPjwvc3ZnPg==" alt="Arrow" /></div>
<div data-ssright="0+15" data-sstop="height/2-nextheight/2" id="n2-ss-2-arrow-next" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile nextend-arrow n2-ow nextend-arrow-next  nextend-arrow-animated-fade n2-ib" style="position: absolute;" role="button" aria-label="Next slide" tabindex="0"><img class="n2-ow" data-no-lazy="1" data-hack="data-lazy-src" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzIiIGhlaWdodD0iMzIiIHZpZXdCb3g9IjAgMCAzMiAzMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48cGF0aCBkPSJNMTAuNzIyIDQuMjkzYy0uMzk0LS4zOS0xLjAzMi0uMzktMS40MjcgMC0uMzkzLjM5LS4zOTMgMS4wMyAwIDEuNDJsMTEuMjgzIDEwLjI4LTExLjI4MyAxMC4yOWMtLjM5My4zOS0uMzkzIDEuMDIgMCAxLjQyLjM5NS4zOSAxLjAzMy4zOSAxLjQyNyAwbDEyLjAwNy0xMC45NGMuMjEtLjIxLjMtLjQ5LjI4NC0uNzcuMDE0LS4yNy0uMDc2LS41NS0uMjg2LS43NkwxMC43MiA0LjI5M3oiIGZpbGw9IiNmZmZmZmYiIG9wYWNpdHk9IjAuOCIgZmlsbC1ydWxlPSJldmVub2RkIi8+PC9zdmc+" alt="Arrow" /></div>
<div data-ssleft="width/2-bulletwidth/2" data-ssbottom="0+10" data-offset="10" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile  n2-ss-control-bullet" style="position: absolute;"><div class=" nextend-bullet-bar n2-ow nextend-bullet-bar-horizontal" style="text-align: center;"><div class="n2-ow n2-style-2a0a200d6a6e1fade27fb9c90af83812-dot " tabindex="0"></div><div class="n2-ow n2-style-2a0a200d6a6e1fade27fb9c90af83812-dot " tabindex="0"></div><div class="n2-ow n2-style-2a0a200d6a6e1fade27fb9c90af83812-dot " tabindex="0"></div><div class="n2-ow n2-style-2a0a200d6a6e1fade27fb9c90af83812-dot " tabindex="0"></div><div class="n2-ow n2-style-2a0a200d6a6e1fade27fb9c90af83812-dot " tabindex="0"></div></div></div>
        </div>
        </div><div class="n2-clear"></div><div id="n2-ss-2-spinner" style="display: none;"><div><div class="n2-ss-spinner-simple-white-container"><div class="n2-ss-spinner-simple-white"></div></div></div></div></div></div><div id="n2-ss-2-placeholder" style="position: relative;z-index:2;color:RGBA(0,0,0,0);"><img style="width: 100%; max-width:940px; display: block;" class="n2-ow" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMCIgd2lkdGg9Ijk0MCIgaGVpZ2h0PSI0MDAiID48L3N2Zz4=" alt="Slider" /></div>				</div>
			</div>
		</div>
	</div>
    <div class="main container">
        <div class="sidebar">
        <br/><div id="vk_comments"></div>        <div class="b-acc-link">
            <a class="btn btn-block btn-success" href="http://ctc-kuzbass.ru/accreditation">Аккредитация</a>
        </div>
        </div>        <div class="col1">
            <h1 style="font-family: gilroyextrabold;">Борьба со снегом в областной столице</h1>
<small class="info">
			<a href="http://ctc-kuzbass.ru/video/drugie">Другие новости</a> от
		10.01.2018 </small>
<div class="entry" style="font-family: gilroylight; font-weight: bold;"><p><iframe width="500" height="375" src="https://www.youtube.com/embed/rka5_NC9kV0?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p>Кемеровские автомобилисты сегодня утром встали в пробках. Причины &#8212; снегопады. Их принес в Кузбасс циклон. На борьбу с осадками по области вышли около 2 тысяч дорожников и более тысячи единиц снегоуборочной техники. На помощь пришли и кемеровские общественники, волонтёры. Убирали снег во всех районах областного центра. Сотрудники территориальных управлений Ленинского и Заводского районов очистили от снега и наледи пешеходные зоны на проспекте Химиков, привели в порядок тротуар на улице Карболитовской. А уже в пятницу весь Кузбасс выйдет на большой областной субботник. Кстати, по прогнозам синоптиков снегопад продолжится до конца недели. К осадкам добавится ветер. Уже завтра ожидается усиление до 20 м/с с порывами до 23-х. Будьте внимательны, на дорогах гололедица.</p>
<p><em>Евгений Нигматулин</em><br />
<em>СПЕЦИАЛИСТ ТЕРРИТОРИАЛЬНОГО УПРАВЛЕНИЯ ЗАВОДСКОГО РАЙОНА Г.КЕМЕРОВО</em><br />
<em>&#171;Регулярно по санитарным средам и пятницам жители Заводского района вместе с предприятиями и организациями выходят на такие санитарные пятницы. приводят в порядок свои прилегающие территории, тротуары, остановочные павильоны. Все это делается для того, чтобы жители нашего города могли беспрепятственно перемещаться по его территории. Ну и чтобы было как можно меньше травм.&#187;</em></p>
</div>
<meta property="og:title" content="Борьба со снегом в областной столице"/>
<meta property="og:description" content="https://youtu.be/rka5_NC9kV0

Кемеровские автомобилисты сегодня утром встали в пробках. Причины - снегопады. Их принес в Кузбасс циклон. На борьбу с осадками по области вышли около 2 тысяч дорожников и более тысячи единиц снегоуборочной техники. На помощь пришли и кемеровские общественники, волонтёры. Убирали снег во всех районах областного центра. Сотрудники территориальных управлений Ленинского и Заводского районов очистили от снега и наледи пешеходные зоны на проспекте Химиков, привели в порядок тротуар на улице Карболитовской. А уже в пятницу весь Кузбасс выйдет на большой областной субботник. Кстати, по прогнозам синоптиков снегопад продолжится до конца недели. К осадкам добавится ветер. Уже завтра ожидается усиление до 20 м/с с порывами до 23-х. Будьте внимательны, на дорогах гололедица.

Евгений Нигматулин
СПЕЦИАЛИСТ ТЕРРИТОРИАЛЬНОГО УПРАВЛЕНИЯ ЗАВОДСКОГО РАЙОНА Г.КЕМЕРОВО
"Регулярно по санитарным средам и пятницам жители Заводского района вместе с предприятиями и организациями выходят на такие санитарные пятницы. приводят в порядок свои прилегающие территории, тротуары, остановочные павильоны. Все это делается для того, чтобы жители нашего города могли беспрепятственно перемещаться по его территории. Ну и чтобы было как можно меньше травм.""/>
<meta property="og:image" content="http://i2.ytimg.com/vi/rka5_NC9kV0/default.jpg" />
			<meta property="og:video" content="http://www.youtube.com/v/rka5_NC9kV0&fs=1" /><meta property="og:video:type" content="application/x-shockwave-flash"/>
<div class="b-share-buttons">
    Поделиться в соцсетях
    <div class="social-likes" data-url="http://ctc-kuzbass.ru/video/drugie/39910" data-title="Борьба со снегом в областной столице">
        <div class="vkontakte" title="Поделиться ссылкой во Вконтакте">ВКонтакте</div>
        <div class="facebook" title="Поделиться ссылкой в Фейсбуке">Facebook</div>
        <div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Одноклассники</div>
        <div class="twitter" data-via="sibdepo" title="Поделиться ссылкой в Твиттере">Twitter</div>
    </div>
</div>	<div class="author list">
		<h2>Автор сюжета:</h2>
		<div class="b-program-author"><div class="who"><h4><a class="author-link" href="http://ctc-kuzbass.ru/author/titova" rel="author">Ольга Титова</a></h4></div></div>	</div>
<h2><a href="http://ctc-kuzbass.ru/video">Актуально</a></h2>

<div class="hor-scroll">
	<ul class="videos-list yellow"><li><a href="http://ctc-kuzbass.ru/actions/kuhnya-pogody/39922" class="wrapper"><img src="http://img.youtube.com/vi/pjPMIM3-V_o/0.jpg"/></a><div class='cap0'><span class='date'>12.01.18</span><br/><a href='http://ctc-kuzbass.ru/actions/kuhnya-pogody/39922'>Кухня погоды</a></div><p><a href='http://ctc-kuzbass.ru/actions/kuhnya-pogody/39922' >"Кухня погоды" от 12.01.2018</a></p></li><li><a href="http://ctc-kuzbass.ru/video/drugie/39892" class="wrapper"><img src="http://img.youtube.com/vi/u1POVj7yN_s/0.jpg"/></a><div class='cap0'><span class='date'>11.01.18</span><br/><a href='http://ctc-kuzbass.ru/video/drugie/39892'>Другие новости</a></div><p><a href='http://ctc-kuzbass.ru/video/drugie/39892' >Аномальный снежный циклон "Элеонор" обрушился на Кузбасс</a></p></li><li><a href="http://ctc-kuzbass.ru/video/drugie/39850" class="wrapper"><img src="http://img.youtube.com/vi/bK9UlwafADg/0.jpg"/></a><div class='cap0'><span class='date'>09.01.18</span><br/><a href='http://ctc-kuzbass.ru/video/drugie/39850'>Другие новости</a></div><p><a href='http://ctc-kuzbass.ru/video/drugie/39850' >Стартовал сбор подписей в поддержку кандидатов в президенты России</a></p></li><li><a href="http://ctc-kuzbass.ru/video/drugie/39857" class="wrapper"><img src="http://img.youtube.com/vi/hCIbbn9tO-4/0.jpg"/></a><div class='cap0'><span class='date'>09.01.18</span><br/><a href='http://ctc-kuzbass.ru/video/drugie/39857'>Другие новости</a></div><p><a href='http://ctc-kuzbass.ru/video/drugie/39857' >Индийский вундеркинд в Сибири</a></p></li><li><a href="http://ctc-kuzbass.ru/video/vkl/39714" class="wrapper"><img src="http://img.youtube.com/vi/l4dQuaMeKMA/0.jpg"/></a><div class='cap0'><span class='date'>27.12.17</span><br/><a href='http://ctc-kuzbass.ru/video/vkl/39714'>Включайся</a></div><p><a href='http://ctc-kuzbass.ru/video/vkl/39714' >Маленькие гении. Как раскрыть в любом ребенке вундеркинда? Методы и приемы от профессиональных преподавателей. Пушистые символы года. Полезные советы от опытных заводчиков "друзей человека" в эфире нашей программы. Эфир программы "Включайся" от 27.12.2017</a></p></li><li><a href="http://ctc-kuzbass.ru/video/drugie/39700" class="wrapper"><img src="http://img.youtube.com/vi/auH_7LbE9Vc/0.jpg"/></a><div class='cap0'><span class='date'>26.12.17</span><br/><a href='http://ctc-kuzbass.ru/video/drugie/39700'>Другие новости</a></div><p><a href='http://ctc-kuzbass.ru/video/drugie/39700' >Телеканал "СТС Кузбасс" поздравил воспитанников детского дома "Островок"</a></p></li><li><a href="http://ctc-kuzbass.ru/video/drugie/39698" class="wrapper"><img src="http://img.youtube.com/vi/NgD6joHOzvw/0.jpg"/></a><div class='cap0'><span class='date'>26.12.17</span><br/><a href='http://ctc-kuzbass.ru/video/drugie/39698'>Другие новости</a></div><p><a href='http://ctc-kuzbass.ru/video/drugie/39698' >Конкурс снежных фигур прошел в учреждениях ГУФСИН России по Кемеровской области</a></p></li><li><a href="http://ctc-kuzbass.ru/video/drugie/39696" class="wrapper"><img src="http://img.youtube.com/vi/03xMZxJyVrk/0.jpg"/></a><div class='cap0'><span class='date'>26.12.17</span><br/><a href='http://ctc-kuzbass.ru/video/drugie/39696'>Другие новости</a></div><p><a href='http://ctc-kuzbass.ru/video/drugie/39696' >В Москве прошел 17-ый Съезд партии "Единая Россия"</a></p></li><li><a href="http://ctc-kuzbass.ru/video/drugie/39694" class="wrapper"><img src="http://img.youtube.com/vi/YajEw4Drwo4/0.jpg"/></a><div class='cap0'><span class='date'>26.12.17</span><br/><a href='http://ctc-kuzbass.ru/video/drugie/39694'>Другие новости</a></div><p><a href='http://ctc-kuzbass.ru/video/drugie/39694' >Состоялось итоговое заседание Совета по делам инвалидов</a></p></li><li class="last"><a href="http://ctc-kuzbass.ru/video/drugie/39692" class="wrapper"><img src="http://img.youtube.com/vi/TQrw5x-QY7U/0.jpg"/></a><div class='cap0'><span class='date'>26.12.17</span><br/><a href='http://ctc-kuzbass.ru/video/drugie/39692'>Другие новости</a></div><p><a href='http://ctc-kuzbass.ru/video/drugie/39692' >Новые банкноты номиналом 2000 рублей появились в Кузбассе</a></p></li></ul></div>        </div>
        <div class="cl"></div>
    </div>
<div id="footer" role="contentinfo" class="container">
	<script>
		(new Image).src = 'http://www.e-kuzbass.ru/rank/logo/?id=3799;r=' + escape(document.referrer) + (
			(typeof(screen) == 'undefined') ? '' :
			';s=' + screen.width + '*' + screen.height + '*' + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth))
		+ ';u=' + escape(document.URL) + ';m=' + Math.random();
	</script>
	<noindex><a href="http://www.e-kuzbass.ru/rank/statistic/?id=3799" title="Электронный Кузбасс" class="counter" rel="nofollow">
			<img src="http://www.e-kuzbass.ru/rank/logo/?id=3799&c=v1f0f0f0" border="0" height="31" width="88"
			     alt="Электронный Кузбасс: Кемерово, Новокузнецк."></a>
	</noindex>
	<!--/www.e-kuzbass counter-->

	<div class="plus">12+</div>
	<p class="dis">Текстовое и мультимедийное наполнение сайта<br/>предназначено для аудитории старше 12 лет</p>

	<p>Телеканал «СТС-Кузбасс»<br/>© <a href="http://gpko-gtrk.ru/" target="_blank">ГПКО ГТРК «Кузбасс»</a>, 2018<br/>
		<a href="http://ctc-kuzbass.ru/about">О компании</a> &bull;
		<a href="/contacts">Напишите нам</a> &bull;<br>
		<a href="/rules">Правила сайта</a> &bull;<br>
		<a href="http://bm-kuzbass.ru" target="_blank" title="Рекламное агентство Большая Медведица">Большая Медведица</a></p>

	<div class="footer-adv">
		<div class="footer-adv--module footer-adv--module__reklama">
			<a href="http://ctc-kuzbass.ru/adv" class="footer-adv--link"><span
					class="footer-adv--icon footer-adv--icon__reklama"></span>Размещение рекламы<br>на СТС-Кузбасс</a>
		</div><div class="footer-adv--module footer-adv--module__links">
			<a href="http://telebegun.ru/kemerovo/telekanal-sts" class="footer-adv--link footer-adv--link__telebegun" target="_blank" rel="nofollow">Телебегун — официальный партнер канала «СТС-Кузбасс» по приему бегущей строки</a>
			<a href="/partner-news" class="footer-adv--link">Новости партнеров</a>
	
	</div>
</div>
	<div class="metrica" style="position: absolute; bottom: 143px; left: 800px;">
	<!-- HotLog -->
		<span id="hotlog_counter"></span>
			<span id="hotlog_dyn"></span>
				<script type="text/javascript"> var hot_s = document.createElement('script');
					hot_s.type = 'text/javascript'; hot_s.async = true;
					hot_s.src = 'http://js.hotlog.ru/dcounter/2560220.js';
					hot_d = document.getElementById('hotlog_dyn');
					hot_d.appendChild(hot_s);
				</script>
			<noscript>
				<a href="http://click.hotlog.ru/?2560220" target="_blank">
				<img src="http://hit20.hotlog.ru/cgi-bin/hotlog/count?s=2560220&im=705" border="0" 
				title="HotLog" alt="HotLog"></a>
			</noscript>
	<!-- /HotLog -->
	</div>
<!-- #wrapper -->

	<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
		(function (d, w, c) {
			(w[c] = w[c] || []).push(function () {
				try {
					w.yaCounter26183076 = new Ya.Metrika({
						id: 26183076,
						webvisor: true,
						clickmap: true,
						trackLinks: true,
						accurateTrackBounce: true
					});
				} catch (e) {
				}
			});

			var n = d.getElementsByTagName("script")[0],
				s = d.createElement("script"),
				f = function () {
					n.parentNode.insertBefore(s, n);
				};
			s.type = "text/javascript";
			s.async = true;
			s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

			if (w.opera == "[object Opera]") {
				d.addEventListener("DOMContentLoaded", f, false);
			} else {
				f();
			}
		})(document, window, "yandex_metrika_callbacks");
	</script>
	<noscript>
		<div><img src="//mc.yandex.ru/watch/26183076" style="position:absolute; left:-9999px;" alt=""/></div>
	</noscript>
	<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1659316" type="text/javascript"></script>
	<!-- /Yandex.Metrika counter -->
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/ctc-kuzbass.ru\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/ctc-kuzbass.ru\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0412\u044b - \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"sending":"\u041e\u0442\u043f\u0440\u0430\u0432\u043a\u0430..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/themes/ctc-kuzbass/js/jquery.mousewheel.min.js?ver=3.1.12'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/themes/ctc-kuzbass/js/fotorama/fotorama.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/themes/ctc-kuzbass/js/scrollpane/jquery.jscrollpane.min.js?ver=2.0.14'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/themes/ctc-kuzbass/js/fancybox/jquery.fancybox.pack.js?ver=2.0.5'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/themes/ctc-kuzbass/js/social-likes.min.js?ver=3.1.0'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/themes/ctc-kuzbass/js/orbit/jquery.orbit-1.2.3.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/themes/ctc-kuzbass/js/jcarousellite.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/themes/ctc-kuzbass/js/bootstrap/bootstrap.min.js?ver=3.3.7'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/themes/ctc-kuzbass/js/ctc.js?ver=20140915-1613'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wordpress/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.4'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wordpress/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
</body>
</html>
