<!DOCTYPE html>
<html>
<head>
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-136773305-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-136773305-1');
	</script>
    <meta charset="UTF-8"/>
    <meta name="b6d4f21f14a8b5e33806f2d7908d6d63" content="">
    <meta name="rpfefb8171b7eb47da92f19d26953ac6ce" content="4a1572b5a53701f25d443e5f88608928"/>
	<meta name="google-site-verification" content="irVt633POYJh6XDhd9dexbxacsQttsQtKgJ3gpfKXoM" />
    <title>Заказ авиабилетов для командировок больше не будет вашей заботой! - СТС-КузбассСТС-Кузбасс</title>
    <link rel="profile" href="http://gmpg.org/xfn/11"/>
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
    	<script>function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampCloseIconPath = 'http://ctc-kuzbass.ru/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'http://ctc-kuzbass.ru', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampLoadingImgPath = 'http://ctc-kuzbass.ru/wp-content/plugins/super-socializer/images/ajax_loader.gif'; var theChampAjaxUrl = 'http://ctc-kuzbass.ru/wordpress/wp-admin/admin-ajax.php'; var theChampRedirectionUrl = 'http://ctc-kuzbass.ru/partner-news/62239'; var theChampRegRedirectionUrl = 'http://ctc-kuzbass.ru/partner-news/62239'; </script>
				<script> var theChampFacebookScope = 'public_profile,email', theChampFBKey = '', theChampVerified = 0; var theChampAjaxUrl = 'http://ctc-kuzbass.ru/wordpress/wp-admin/admin-ajax.php'; var theChampPopupTitle = ''; var theChampEmailPopup = 0; var theChampEmailAjaxUrl = 'http://ctc-kuzbass.ru/wordpress/wp-admin/admin-ajax.php'; var theChampEmailPopupTitle = ''; var theChampEmailPopupErrorMsg = ''; var theChampEmailPopupUniqueId = ''; var theChampEmailPopupVerifyMessage = ''; var theChampLJLoginUsernameString = 'Введите ваше имя пользователя LiveJournal'; var theChampLJAuthUrl = 'http://ctc-kuzbass.ru/partner-news/62239?SuperSocializerAuth=LiveJournal'; var theChampSteamAuthUrl = ""; var theChampTwitterRedirect = 'http%3A%2F%2Fctc-kuzbass.ru%2Fpartner-news%2F62239';  var heateorMSEnabled = 0; var theChampTwitterAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Twitter&super_socializer_redirect_to=" + theChampTwitterRedirect; var theChampTwitchAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Twitch"; var theChampXingAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Xing&super_socializer_redirect_to=" + theChampTwitterRedirect;</script>
				<script> var theChampVkKey = '6333946' </script>
			<style type="text/css">
	.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}div.heateor_ss_mobile_footer{display:none;}@media screen and (max-width:783px){div.the_champ_bottom_sharing{width:100%!important;left:0!important;}div.the_champ_bottom_sharing li{width:10% !important;}div.the_champ_bottom_sharing .theChampSharing{width: 100% !important;}div.the_champ_bottom_sharing div.theChampTotalShareCount{font-size:1em!important;line-height:28px!important}div.the_champ_bottom_sharing div.theChampTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_ss_mobile_footer{display:block;height:40px;}.the_champ_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.the_champ_bottom_sharing .the_champ_square_count{line-height: inherit;}.the_champ_bottom_sharing .theChampSharingArrow{display:none;}.the_champ_bottom_sharing .theChampTCBackground{margin-right: 1.1em !important}}	</style>
	
<!-- This site is optimized with the Yoast SEO plugin v7.0.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://ctc-kuzbass.ru/partner-news/62239" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Заказ авиабилетов для командировок больше не будет вашей заботой! - СТС-Кузбасс" />
<meta property="og:description" content="Многие российские компании уже давно перестали самостоятельно бронировать авиабилеты для своих сотрудников, отправляющихся в зарубежную командировку. Такое решение обусловлено особенностями работы современных российских и иностранных авиакомпаний, которые регулярно предоставляют возможность покупки билетов по чрезвычайно низким ценам. На мониторинг таких предложений уходит достаточно много времени административного персонала компании. Поэтому разумнее доверить этот процесс организациям-посредникам, использующим системы &hellip;" />
<meta property="og:url" content="http://ctc-kuzbass.ru/partner-news/62239" />
<meta property="og:site_name" content="СТС-Кузбасс" />
<meta property="article:publisher" content="https://www.facebook.com/ctckuzbass/" />
<meta property="article:section" content="Новости партнеров" />
<meta property="article:published_time" content="2019-07-29T22:58:59+07:00" />
<meta property="og:image" content="https://tw.toluna.com/dpolls_images/2018/07/30/7c11c4f2-0648-44f5-8089-8b0e33a51316.jpg" />
<meta property="og:image:secure_url" content="https://tw.toluna.com/dpolls_images/2018/07/30/7c11c4f2-0648-44f5-8089-8b0e33a51316.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Многие российские компании уже давно перестали самостоятельно бронировать авиабилеты для своих сотрудников, отправляющихся в зарубежную командировку. Такое решение обусловлено особенностями работы современных российских и иностранных авиакомпаний, которые регулярно предоставляют возможность покупки билетов по чрезвычайно низким ценам. На мониторинг таких предложений уходит достаточно много времени административного персонала компании. Поэтому разумнее доверить этот процесс организациям-посредникам, использующим системы [&hellip;]" />
<meta name="twitter:title" content="Заказ авиабилетов для командировок больше не будет вашей заботой! - СТС-Кузбасс" />
<meta name="twitter:site" content="@ctckuzbass" />
<meta name="twitter:image" content="https://tw.toluna.com/dpolls_images/2018/07/30/7c11c4f2-0648-44f5-8089-8b0e33a51316.jpg" />
<meta name="twitter:creator" content="@ctckuzbass" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/ctc-kuzbass.ru\/","sameAs":["https:\/\/www.facebook.com\/ctckuzbass\/","https:\/\/www.youtube.com\/channel\/UCvHDZIn8yHqFoyLa1qwqbHQ","https:\/\/twitter.com\/ctckuzbass"],"@id":"#organization","name":"\u0422\u0435\u043b\u0435\u043a\u0430\u043d\u0430\u043b \u0421\u0422\u0421-\u041a\u0443\u0437\u0431\u0430\u0441\u0441","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//vk.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="СТС-Кузбасс &raquo; Лента" href="http://ctc-kuzbass.ru/feed" />
<link rel="alternate" type="application/rss+xml" title="СТС-Кузбасс &raquo; Лента комментариев" href="http://ctc-kuzbass.ru/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="СТС-Кузбасс &raquo; Лента комментариев к &laquo;Заказ авиабилетов для командировок больше не будет вашей заботой!&raquo;" href="http://ctc-kuzbass.ru/partner-news/62239/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ctc-kuzbass.ru\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='maincss-css'  href='http://ctc-kuzbass.ru/wp-content/themes/ctc-kuzbass/style.css?v=1564439458&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='simplyInstagram-css'  href='http://ctc-kuzbass.ru/wp-content/plugins/simply-instagram/css/simply-instagram.css?ver=3' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://ctc-kuzbass.ru/wp-content/plugins/simply-instagram/css/simply-instagram-prettyPhoto.css?ver=3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css'  href='http://ctc-kuzbass.ru/wp-content/plugins/simply-instagram/css/tooltipster.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cf7-style-frontend-style-css'  href='http://ctc-kuzbass.ru/wp-content/plugins/contact-form-7-style/css/frontend.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='cf7-style-responsive-style-css'  href='http://ctc-kuzbass.ru/wp-content/plugins/contact-form-7-style/css/responsive.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://ctc-kuzbass.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cf7md_roboto-css'  href='//fonts.googleapis.com/css?family=Roboto:400,500' type='text/css' media='all' />
<link rel='stylesheet' id='cf7-material-design-css'  href='http://ctc-kuzbass.ru/wp-content/plugins/material-design-for-contact-form-7/public/../assets/css/cf7-material-design.css?ver=2.4.2' type='text/css' media='all' />
<style id='cf7-material-design-inline-css' type='text/css'>


</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://ctc-kuzbass.ru/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='evc-share-style-css'  href='http://ctc-kuzbass.ru/wp-content/plugins/easy-vkontakte-connect/css/style-share.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://ctc-kuzbass.ru/wordpress/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='ctc-style-css'  href='http://ctc-kuzbass.ru/wp-content/themes/ctc-kuzbass/style.css?ver=2.0.1-menu-faces' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://ctc-kuzbass.ru/wp-content/themes/ctc-kuzbass/js/fancybox/jquery.fancybox.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='scrollpane-css'  href='http://ctc-kuzbass.ru/wp-content/themes/ctc-kuzbass/js/scrollpane/jquery.jscrollpane.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='orbit-css'  href='http://ctc-kuzbass.ru/wp-content/themes/ctc-kuzbass/js/orbit/orbit-1.2.3.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://ctc-kuzbass.ru/wordpress/wp-includes/js/thickbox/thickbox.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='http://ctc-kuzbass.ru/wp-content/plugins/super-socializer/css/front.css?ver=7.10.4' type='text/css' media='all' />
<link rel="stylesheet" type="text/css" href="//ctc-kuzbass.ru/wp-content/cache/nextend/web/n2-ss-2/n2-ss-2.css?1563177409" media="all" />
<style type="text/css">.n2-ss-spinner-simple-white-container {
    position: absolute;
    top: 50%;
    left: 50%;
    margin: -20px;
    background: #fff;
    width: 20px;
    height: 20px;
    padding: 10px;
    border-radius: 50%;
    z-index: 1000;
}

.n2-ss-spinner-simple-white {
  outline: 1px solid RGBA(0,0,0,0);
  width:100%;
  height: 100%;
}

.n2-ss-spinner-simple-white:before {
    position: absolute;
    top: 50%;
    left: 50%;
    width: 20px;
    height: 20px;
    margin-top: -11px;
    margin-left: -11px;
}

.n2-ss-spinner-simple-white:not(:required):before {
    content: '';
    border-radius: 50%;
    border-top: 2px solid #333;
    border-right: 2px solid transparent;
    animation: n2SimpleWhite .6s linear infinite;
    -webkit-animation: n2SimpleWhite .6s linear infinite;
}
@keyframes n2SimpleWhite {
    to {transform: rotate(360deg);}
}

@-webkit-keyframes n2SimpleWhite {
    to {-webkit-transform: rotate(360deg);}
}</style><script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/plugins/playerjs/playerjs_default.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/plugins/easy-vkontakte-connect/js/jquery.cookie.js'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/plugins/simply-instagram/js/jquery.tooltipster.min.js?ver=3.0.0'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/plugins/simply-instagram/js/simply-instagram-jquery.prettyPhoto.js?ver=3.1.6'></script>
<script type='text/javascript' src='//vk.com/js/api/openapi.js?ver=60'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/themes/ctc-kuzbass/js/jquery-3.2.1.min.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='http://ctc-kuzbass.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ctc-kuzbass.ru/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ctc-kuzbass.ru/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='http://ctc-kuzbass.ru/?p=62239' />
<link rel="alternate" type="application/json+oembed" href="http://ctc-kuzbass.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fctc-kuzbass.ru%2Fpartner-news%2F62239" />
<link rel="alternate" type="text/xml+oembed" href="http://ctc-kuzbass.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fctc-kuzbass.ru%2Fpartner-news%2F62239&#038;format=xml" />

<!-- This site is using AdRotate v4.9 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<!-- Start Of Script Generated By Paginator 0.2.4 -->
<link rel="stylesheet" href="http://ctc-kuzbass.ru/wp-content/plugins/paginator/skin/paginator3000.css" type="text/css" media="screen" />
<script type="text/javascript" src="http://ctc-kuzbass.ru/wp-content/plugins/paginator/js/paginator3000.js" ></script>
<!-- End Of Script Generated By Paginator 0.2.4 -->
<script src="http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js" type="text/javascript"></script><script src='http://ctc-kuzbass.ru/player/uppod.js' type='text/javascript'></script><script src='http://ctc-kuzbass.ru/player/st/video252-418.js' type='text/javascript'></script>		<meta http-equiv="X-UA-Compatible" content="IE=8" />
		
		<!-- BEGIN SimplyInstagram IE -->
		<!-- [if IE 9]>
		<style type="text/css">		
		.comment-profile{margin:2px;width:45px;float:left}
		.comment-profile img{vertical-align:top}
		.comment-holder{top:0;width:200px;float:left!important}
		.comments-holder{width:210px;float:left}
		</style>
		<![endif]-->
		<!-- END SimplyInstagram IE -->
		
		
<style class='cf7-style' media='screen' type='text/css'>
body .cf7-style.cf7-style-42243 {background-image: url(" ");margin-bottom: 0;margin-left: 25px;margin-right: 25px;margin-top: 0;padding-bottom: 30px;padding-left: 30px;padding-right: 30px;padding-top: 30px;width: 515px;}body .cf7-style.cf7-style-42243 input[type='submit'] {width: 450px;}body .cf7-style.cf7-style-40374 {margin-left: 25px;margin-right: 25px;width: 380px;}body .cf7-style.cf7-style-40374 input[type='submit'] {width: 330px;}body .cf7-style.cf7-style-44226 {background-color: #e8772c;background-image: url(" ");background-repeat: no-repeat;height: 750px;margin-left: 30px;width: 480px;}body .cf7-style.cf7-style-44226 input {color: #000000;}body .cf7-style.cf7-style-44226 label {color: #fcfcfc;font-size: 15px;font-style: normal;font-weight: 600;}body .cf7-style.cf7-style-44226 p {color: #000000;}body .cf7-style.cf7-style-44226 input[type='submit'] {color: #5f37ef;font-size: 20px;font-weight: 700;width: 430px;}body .cf7-style.cf7-style-44226 textarea {color: #000000;}body .cf7-style.cf7-style-44226 input[type='submit']:hover {color: #0a0a0a;}
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<style type="text/css">
    #overlay-sidebar {
      width: 380px;
      margin: 0 0 0 -190px;
    }
    #slide-sidebar {
      width: 380px;
      right:-423px; // width + 43px
      bottom: 20px;
    }
  </style><script type="text/javascript">
    var VKWidgetsGroup = [];
    var VKWidgetsComments = [];
    var VKWidgetsPolls = [];
    var VKWidgetsSubscribe = [];
    var VKWidgetsContactUs = [];
    var VKWidgetsCommunityMessages = [];
    var VKWidgets = [];
    
    var vkUnLock = [];
    var subscribeCookieExpires = 1;
    
    if (typeof ajaxurl == "undefined")
      ajaxurl = "http://ctc-kuzbass.ru/wordpress/wp-admin/admin-ajax.php";
  
    oTimeout = 5000;
    oScreens = 0.75;
    oCookieExpires = 365;
    oAction = "timeout";
    oSensitivity = 20;
    oTop = "40px";

    sTimeout = 5000;
    sScreens = 0.75;
    sCookieExpires = 365;
    sAction = "scroll";
    sSensitivity = 20;
    sSpeed = 800;
        
  </script><script type="text/javascript">evc_post_id = 62239;</script>		<style type="text/css" id="wp-custom-css">
			.video-container {
position: relative;
padding-bottom: 56.25%;
padding-top: 30px; height: 0; overflow: hidden;
}

.video-container iframe,
.video-container object,
.video-container embed {
position: absolute;
top: 0;
left: 0;
width: 100%;
height: 100%;
}		</style>
	<style type="text/css">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</style>
    <script type="text/javascript">VK.init({apiId: 2325773, onlyWidgets: true});</script>
	<script type="text/javascript" src="//vk.com/js/api/openapi.js?152"></script>
	<script type="text/javascript">
		function digitalWatchH() {
			var date = new Date();
			var hours = date.getHours();
			if (hours < 10) hours = "0" + hours;
			document.getElementById("hourse").innerHTML = hours;
			setTimeout("digitalWatchH()", 1000);
		  }
	</script>
	<script type="text/javascript">
		function digitalWatchM() {
			var date = new Date();
			var minutes = date.getMinutes();
			if (minutes < 10) minutes = "0" + minutes;
			document.getElementById("minute").innerHTML = minutes;
			setTimeout("digitalWatchM()", 1000);
		  }
	</script>
	<link href="https://vjs.zencdn.net/7.4.1/video-js.css" rel="stylesheet">
	<!-- If you'd like to support IE8 (for Video.js versions prior to v7) -->
	<script src="https://vjs.zencdn.net/ie8/ie8-version/videojs-ie8.min.js"></script>  
	<script src='https://vjs.zencdn.net/7.4.1/video.js'></script>
	<script type="text/javascript" src="https://cdn.viblast.com/vb/stable/viblast.js"></script>
	
<script type="text/javascript">window.nextend={localization:{},deferreds:[],loadScript:function(url){n2jQuery.ready(function(){var d=n2.Deferred();nextend.deferreds.push(d);n2.ajax({url:url,dataType:"script",cache:true,complete:function(){setTimeout(function(){d.resolve()})}})})},ready:function(cb){n2.when.apply(n2,nextend.deferreds).done(function(){cb.call(window,n2)})}};</script><script type="text/javascript" src="//ctc-kuzbass.ru/wp-content/cache/nextend/web/n2/n2.js?1554442823"></script>
<script type="text/javascript" src="//ctc-kuzbass.ru/wp-content/plugins/smart-slider-3/nextend/media/dist/nextend-frontend.min.js?1515472827"></script>
<script type="text/javascript" src="//ctc-kuzbass.ru/wp-content/plugins/smart-slider-3/library/media/dist/smartslider-frontend.min.js?1515472826"></script>
<script type="text/javascript" src="//ctc-kuzbass.ru/wp-content/plugins/smart-slider-3/library/media/plugins/type/simple/simple/dist/smartslider-simple-type-frontend.min.js?1515472826"></script>
<script type="text/javascript" src="//ctc-kuzbass.ru/wp-content/cache/nextend/web/n2-ss-2/n2-ss-2.js?1559090328"></script>
<script type="text/javascript">window.n2jQuery.ready((function($){window.nextend.ready(function(){new N2Classes.SmartSliderSimple('#n2-ss-2',{"admin":false,"translate3d":1,"callbacks":"","align":"normal","isDelayed":0,"load":{"fade":1,"scroll":0},"playWhenVisible":1,"playWhenVisibleAt":0.3,"responsive":{"desktop":1,"tablet":1,"mobile":1,"onResizeEnabled":true,"type":"auto","downscale":0,"upscale":1,"minimumHeight":0,"maximumHeight":400,"maximumSlideWidth":940,"maximumSlideWidthLandscape":940,"maximumSlideWidthTablet":940,"maximumSlideWidthTabletLandscape":940,"maximumSlideWidthMobile":940,"maximumSlideWidthMobileLandscape":940,"maximumSlideWidthConstrainHeight":0,"forceFull":0,"forceFullOverflowX":"body","forceFullHorizontalSelector":"","constrainRatio":1,"verticalOffsetSelectors":"","focusUser":0,"focusAutoplay":0,"deviceModes":{"desktopPortrait":1,"desktopLandscape":0,"tabletPortrait":1,"tabletLandscape":0,"mobilePortrait":1,"mobileLandscape":0},"normalizedDeviceModes":{"unknownUnknown":["unknown","Unknown"],"desktopPortrait":["desktop","Portrait"],"desktopLandscape":["desktop","Portrait"],"tabletPortrait":["tablet","Portrait"],"tabletLandscape":["tablet","Portrait"],"mobilePortrait":["mobile","Portrait"],"mobileLandscape":["mobile","Portrait"]},"verticalRatioModifiers":{"unknownUnknown":1,"desktopPortrait":1,"desktopLandscape":1,"tabletPortrait":1,"tabletLandscape":1,"mobilePortrait":1,"mobileLandscape":1},"minimumFontSizes":{"desktopPortrait":4,"desktopLandscape":4,"tabletPortrait":4,"tabletLandscape":4,"mobilePortrait":4,"mobileLandscape":4},"ratioToDevice":{"Portrait":{"tablet":0.7,"mobile":0.5},"Landscape":{"tablet":0,"mobile":0}},"sliderWidthToDevice":{"desktopPortrait":940,"desktopLandscape":940,"tabletPortrait":658,"tabletLandscape":0,"mobilePortrait":470,"mobileLandscape":0},"basedOn":"combined","tabletPortraitScreenWidth":800,"mobilePortraitScreenWidth":440,"tabletLandscapeScreenWidth":800,"mobileLandscapeScreenWidth":440,"orientationMode":"width_and_height","scrollFix":0,"overflowHiddenPage":0,"desktopPortraitScreenWidth":1200},"controls":{"scroll":0,"drag":0,"touch":"horizontal","keyboard":0,"tilt":0},"lazyLoad":0,"lazyLoadNeighbor":0,"blockrightclick":0,"maintainSession":0,"autoplay":{"enabled":1,"start":1,"duration":6000,"autoplayToSlide":-1,"autoplayToSlideIndex":-1,"allowReStart":0,"pause":{"click":1,"mouse":"0","mediaStarted":0},"resume":{"click":0,"mouse":0,"mediaEnded":1,"slidechanged":0}},"perspective":1500,"layerMode":{"playOnce":0,"playFirstLayer":1,"mode":"skippable","inAnimation":"mainInEnd"},"parallax":{"enabled":1,"mobile":0,"is3D":0,"animate":1,"horizontal":"mouse","vertical":"mouse","origin":"slider","scrollmove":"both"},"background.parallax.tablet":0,"background.parallax.mobile":0,"initCallbacks":[],"allowBGImageAttachmentFixed":false,"bgAnimations":0,"mainanimation":{"type":"horizontal","duration":800,"delay":0,"ease":"easeOutQuad","parallax":1,"shiftedBackgroundAnimation":0},"carousel":1,"dynamicHeight":0});new N2Classes.SmartSliderWidgetArrowImage("n2-ss-2",1,0.7,0.5);new N2Classes.SmartSliderWidgetBulletTransition("n2-ss-2",{"overlay":false,"area":10,"thumbnails":[],"action":"click","numeric":0})})}));</script></head>
<body class="post-template-default single single-post postid-62239 single-format-standard custom-background mega-menu-new-main">

	<div class="container">
	<!-- Yandex.Metrika informer -->
		<a href="https://metrika.yandex.ru/stat/?id=52953391&amp;from=informer"
		target="_blank" rel="nofollow"><img style="position: absolute; bottom: 143px; margin-left: 703px; display: none;" src="https://informer.yandex.ru/informer/52953391/3_1_FFFFFFFF_FFFFFFFF_0_pageviews"
		style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="52953391" data-lang="ru" /></a>
		<!-- /Yandex.Metrika informer -->

		<!-- Yandex.Metrika counter -->
		<script type="text/javascript" >
		   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
		   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
		   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

		   ym(52953391, "init", {
				clickmap:true,
				trackLinks:true,
				accurateTrackBounce:true,
				webvisor:true
		   });
		</script>
		<noscript><div><img src="https://mc.yandex.ru/watch/52953391" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
		<div class="top-menu" style="height: 480px; background-color: #ffd449; position: relative;">
			<div class="right-slider" style="width: 60px; height: 100%; background: black; float: left;">
				<div class="clock" style="float: left; margin-top: 30px; margin-left: 5px; margin-bottom: 30px;">
					<div id="hourse" style="color: #fff; font-size: 120%; font-weight: bold; float: left;">
						<script type="text/javascript">
							digitalWatchH();
						</script>
					</div>
					<div id="points" style="color: #fff; font-size: 120%; font-weight: bold; float: left;">
						<p>:</p>
					</div>
					<div id="minute" style="color: #fff; font-size: 120%; font-weight: bold; float: left;">
						<script type="text/javascript">
							digitalWatchM();
						</script>
					</div>
				</div>
					<noindex>
						<div class="social" style="margin-top: 80px;">
							<div class="soc vk-new">
								<a href="https://vk.com/ctckuzbass" rel="nofollow"></a>
							</div>
							<div class="soc yt">
								<a href="https://www.youtube.com/user/ctckuzbass" rel="nofollow"></a>
							</div>
							<div class="soc tel">
								<a href="https://t.me/ctckuzbass" rel="nofollow"></a>
							</div>
							<div class="soc twit">
								<a href="https://twitter.com/ctckuzbass" rel="nofollow"></a>
							</div>
							<div class="soc inst">
								<a href="https://www.instagram.com/ctckuzbass/" rel="nofollow"></a>
							</div>
						</div>
					</noindex>
			</div>
			<div class="logo-menu">
				<div class="logotip" style="float: left; margin-left: 20px; margin-right: 20px;">
					<a href="http://ctc-kuzbass.ru/" rel="home"> <img src="http://ctc-kuzbass.ru/wp-content/themes/ctc-kuzbass/images/logo/logo-black.png"></a>
				</div>
				<div class="main-menu" style="float: left; width: 700px; font-family: GilroyExtraBold; z-index: 999">
					<div id="mega-menu-wrap-new-main" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class="mega-toggle-blocks-left"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1'><span class='mega-toggle-label'><span class='mega-toggle-label-closed'>МЕНЮ</span><span class='mega-toggle-label-open'>МЕНЮ</span></span></div></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"></div></div><ul id="mega-menu-new-main" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-menu-item-40049' id='mega-menu-item-40049'><a class="mega-menu-link" href="http://ctc-kuzbass.ru" tabindex="0">Главная</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-39831' id='mega-menu-item-39831'><a class="mega-menu-link" href="http://ctc-kuzbass.ru/programm" tabindex="0">Телепрограмма</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-39886' id='mega-menu-item-39886'><a class="mega-menu-link" href="http://ctc-kuzbass.ru/video/drugie" tabindex="0">Новости</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-51825' id='mega-menu-item-51825'><a class="mega-menu-link" href="http://ctc-kuzbass.ru/proekty-sts-kuzbass" tabindex="0">Проекты</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-39834' id='mega-menu-item-39834'><a class="mega-menu-link" href="http://ctc-kuzbass.ru/about" tabindex="0">О компании</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-39860' id='mega-menu-item-39860'><a class="mega-menu-link" href="http://ctc-kuzbass.ru/adv" tabindex="0">Рекламодателю</a></li></ul></div>				</div>
				<div class="slider" style="position: absolute; left: 60px; bottom: 0px;">
					<div id="n2-ss-2-align" class="n2-ss-align"><div class="n2-padding"><div id="n2-ss-2" data-creator="Smart Slider 3" class="n2-ss-slider n2-ow n2-has-hover n2notransition n2-ss-load-fade " data-minFontSizedesktopPortrait="4" data-minFontSizedesktopLandscape="4" data-minFontSizetabletPortrait="4" data-minFontSizetabletLandscape="4" data-minFontSizemobilePortrait="4" data-minFontSizemobileLandscape="4" style="font-size: 16px;" data-fontsize="16">
        <div class="n2-ss-slider-1 n2-ss-swipe-element n2-ow" style="">
                        <div class="n2-ss-slider-2 n2-ow">
                                <div class="n2-ss-slider-3 n2-ow" style="">

                    <div class="n2-ss-slide-backgrounds"></div><div data-first="1" data-slide-duration="0" data-id="90" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-90" style=""><div data-hash="bed7297516cc641dc1ad4d10f6418315" data-desktop="//ctc-kuzbass.ru/wp-content/uploads/2019/05/SLAJDER_Vozmozhnosti.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style=""><img title="" src="//ctc-kuzbass.ru/wp-content/uploads/2019/05/SLAJDER_Vozmozhnosti.jpg" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style="cursor:pointer;" onclick="" data-href="http://ctc-kuzbass.ru/proekty-sts-kuzbass/drugie-vozmozhnosti" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"></div></div><div data-slide-duration="0" data-id="91" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-91" style=""><div data-hash="2fe2602ad49359af2db34b38a55818fb" data-desktop="//ctc-kuzbass.ru/wp-content/uploads/2019/05/SLAJDER_Prostaya-kuhnya.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style=""><img title="" src="//ctc-kuzbass.ru/wp-content/uploads/2019/05/SLAJDER_Prostaya-kuhnya.jpg" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style="cursor:pointer;" onclick="" data-href="http://ctc-kuzbass.ru/prostaya-kuhnya" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"></div></div><div data-slide-duration="0" data-id="66" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-66" style=""><div data-hash="328b6fa53535ebdb9ba8e44b205e989a" data-desktop="//ctc-kuzbass.ru/wp-content/uploads/2018/11/vkluchays_banner.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style=""><img title="" src="//ctc-kuzbass.ru/wp-content/uploads/2018/11/vkluchays_banner.jpg" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style="cursor:pointer;" onclick="" data-href="http://ctc-kuzbass.ru/proekty-sts-kuzbass/vklyuchajsya" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"></div></div>                </div>
            </div>
            <div data-ssleft="0+15" data-sstop="height/2-previousheight/2" id="n2-ss-2-arrow-previous" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile nextend-arrow n2-ow nextend-arrow-previous  nextend-arrow-animated-fade n2-ib" style="position: absolute;" role="button" aria-label="Previous slide" tabindex="0"><img class="n2-ow" data-no-lazy="1" data-hack="data-lazy-src" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzIiIGhlaWdodD0iMzIiIHZpZXdCb3g9IjAgMCAzMiAzMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48cGF0aCBkPSJNMTEuNDMzIDE1Ljk5MkwyMi42OSA1LjcxMmMuMzkzLS4zOS4zOTMtMS4wMyAwLTEuNDItLjM5My0uMzktMS4wMy0uMzktMS40MjMgMGwtMTEuOTggMTAuOTRjLS4yMS4yMS0uMy40OS0uMjg1Ljc2LS4wMTUuMjguMDc1LjU2LjI4NC43N2wxMS45OCAxMC45NGMuMzkzLjM5IDEuMDMuMzkgMS40MjQgMCAuMzkzLS40LjM5My0xLjAzIDAtMS40MmwtMTEuMjU3LTEwLjI5IiBmaWxsPSIjZmZmZmZmIiBvcGFjaXR5PSIwLjgiIGZpbGwtcnVsZT0iZXZlbm9kZCIvPjwvc3ZnPg==" alt="Arrow" /></div>
<div data-ssright="0+15" data-sstop="height/2-nextheight/2" id="n2-ss-2-arrow-next" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile nextend-arrow n2-ow nextend-arrow-next  nextend-arrow-animated-fade n2-ib" style="position: absolute;" role="button" aria-label="Next slide" tabindex="0"><img class="n2-ow" data-no-lazy="1" data-hack="data-lazy-src" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzIiIGhlaWdodD0iMzIiIHZpZXdCb3g9IjAgMCAzMiAzMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48cGF0aCBkPSJNMTAuNzIyIDQuMjkzYy0uMzk0LS4zOS0xLjAzMi0uMzktMS40MjcgMC0uMzkzLjM5LS4zOTMgMS4wMyAwIDEuNDJsMTEuMjgzIDEwLjI4LTExLjI4MyAxMC4yOWMtLjM5My4zOS0uMzkzIDEuMDIgMCAxLjQyLjM5NS4zOSAxLjAzMy4zOSAxLjQyNyAwbDEyLjAwNy0xMC45NGMuMjEtLjIxLjMtLjQ5LjI4NC0uNzcuMDE0LS4yNy0uMDc2LS41NS0uMjg2LS43NkwxMC43MiA0LjI5M3oiIGZpbGw9IiNmZmZmZmYiIG9wYWNpdHk9IjAuOCIgZmlsbC1ydWxlPSJldmVub2RkIi8+PC9zdmc+" alt="Arrow" /></div>
<div data-ssleft="width/2-bulletwidth/2" data-ssbottom="0+10" data-offset="10" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile  n2-ss-control-bullet" style="position: absolute;"><div class=" nextend-bullet-bar n2-ow nextend-bullet-bar-horizontal" style="text-align: center;"><div class="n2-ow n2-style-2a0a200d6a6e1fade27fb9c90af83812-dot " tabindex="0"></div><div class="n2-ow n2-style-2a0a200d6a6e1fade27fb9c90af83812-dot " tabindex="0"></div><div class="n2-ow n2-style-2a0a200d6a6e1fade27fb9c90af83812-dot " tabindex="0"></div></div></div>
        </div>
        </div><div class="n2-clear"></div><div id="n2-ss-2-spinner" style="display: none;"><div><div class="n2-ss-spinner-simple-white-container"><div class="n2-ss-spinner-simple-white"></div></div></div></div></div></div><div id="n2-ss-2-placeholder" style="position: relative;z-index:2;color:RGBA(0,0,0,0);"><img style="width: 100%; max-width:940px; display: block;" class="n2-ow" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMCIgd2lkdGg9Ijk0MCIgaGVpZ2h0PSI0MDAiID48L3N2Zz4=" alt="Slider" /></div>				</div>
			</div>
		</div>
	</div>
    <div class="main container">
        <div class="sidebar">
        </div>        <div class="col1">
            <h1 style="font-family: gilroyextrabold;">Заказ авиабилетов для командировок больше не будет вашей заботой!</h1>
	<a href="#" onclick="history.back();return false;"><< Вернуться назад</a>
	<br>
	<br>
<!--<small class="info">
			<a href="http://ctc-kuzbass.ru/partner-news">Новости партнеров</a> от
		29.07.2019 </small>-->
<div class="entry" style="font-family: gilroylight; font-weight: bold;"><p>Многие российские компании уже давно перестали самостоятельно бронировать авиабилеты для своих сотрудников, отправляющихся в зарубежную командировку. Такое решение обусловлено особенностями работы современных российских и иностранных авиакомпаний, которые регулярно предоставляют возможность покупки билетов по чрезвычайно низким ценам.</p>
<p>На мониторинг таких предложений уходит достаточно много времени административного персонала компании. Поэтому разумнее доверить этот процесс организациям-посредникам, использующим системы автоматизированного поиска и бронирования билетов. Примером такой компании является бизнес тревел агентство <a href="https://zcts.ru/"><span style="color: #0000ff">https://zcts.ru/</span></a>.</p>
<p><img src="https://tw.toluna.com/dpolls_images/2018/07/30/7c11c4f2-0648-44f5-8089-8b0e33a51316.jpg" alt="" width="600" height="482" /></p>
<h2>Преимущества стороннего бронирования авиабилетов</h2>
<p>Решив воспользоваться услугами бизнес агентств, клиенты данных организаций могут рассчитывать на такие преимущества:</p>
<ul>
<li>Оптимизацию расходов на покупку корпоративных авиабилетов. Бронирование и заказ билетов через бизнес-трэвел агентства позволяет осуществлять поиск наилучшего варианта по всем российским и иностранным авиакомпаниям. К тому же используемые системы поиска позволяют находить наилучшие варианты как с пересадкой, так и без нее. Такая услуга позволяет найти наиболее подходящий маршрут с точки зрения не только финансов, но и времени.</li>
<li>Корпоративные скидки. Заключая договор с агентствами, российские компании могут рассчитывать на корпоративное обслуживание, предусматривающее участие в специальных программах лояльности и акциях. Корпоративные клиенты могут всегда рассчитывать на оформление билета со скидкой.</li>
<li>Комплексное обслуживание. <a href="https://zcts.ru/business_travel/airtickets/">Бронирование авиабилетов</a> – это лишь одна из множества сервисов, которые предлагают современные агентства делового туризма. В сферу услуг этих компаний также входит: транспортное обслуживание, организация трансферов, конференций и командировок, разработка трэвел-политики, визовая поддержка и т.д.</li>
</ul>
<h2>Как работает автопоиск авиабилетов</h2>
<p>Современные системы автопоиска подходящих рейсов предоставляют возможность находить наилучший вариант с точки зрения сразу нескольких параметров: бюджета, времени и логистики. Такая возможность обусловлена тем, что в базе данных систем поиска хранятся сведения об услугах порядка 900 международных авиакомпаний (в том числе и популярных лоу-костов), которые занимаются продажей авиабилетов.</p>
<p>При этом пользователи могут рассчитывать на максимальную оптимизацию поиска путем указания основных принципов тревел-политики, требуемого класса обслуживания, размера минимального тарифа и точного времени отправления. На основании этих данных будет рассчитан наилучший вариант билета в любую страну мира.</p>
<p>Для детализации поиска можно указать и множество других нюансов. За счет этого обеспечивается максимальная экономия времени административного персонала компании и сокращение затрат на авиаперелеты, трансферы до отеля, проживание и т.д.</p>
</div>
<div class="telegram-notify">
	<p><em><strong>Кстати, у нас есть Telegram-канал, где мы публикуем новости, видео и эксклюзивный медиаконтент специально для подписчиков мессенджера. Присоединиться к каналу можно по ссылке&nbsp;<a href="https://t.me/ctckuzbass" rel="nofollow">https://t.me/ctckuzbass</a></strong></em></p>
</div>
<br/>

<meta property="og:title" content="Заказ авиабилетов для командировок больше не будет вашей заботой!"/>
<meta property="og:description" content="Многие российские компании уже давно перестали самостоятельно бронировать авиабилеты для своих сотрудников, отправляющихся в зарубежную командировку. Такое решение обусловлено особенностями работы современных российских и иностранных авиакомпаний, которые регулярно предоставляют возможность покупки билетов по чрезвычайно низким ценам.

На мониторинг таких предложений уходит достаточно много времени административного персонала компании. Поэтому разумнее доверить этот процесс организациям-посредникам, использующим системы автоматизированного поиска и бронирования билетов. Примером такой компании является бизнес тревел агентство https://zcts.ru/.


Преимущества стороннего бронирования авиабилетов
Решив воспользоваться услугами бизнес агентств, клиенты данных организаций могут рассчитывать на такие преимущества:

 	Оптимизацию расходов на покупку корпоративных авиабилетов. Бронирование и заказ билетов через бизнес-трэвел агентства позволяет осуществлять поиск наилучшего варианта по всем российским и иностранным авиакомпаниям. К тому же используемые системы поиска позволяют находить наилучшие варианты как с пересадкой, так и без нее. Такая услуга позволяет найти наиболее подходящий маршрут с точки зрения не только финансов, но и времени.
 	Корпоративные скидки. Заключая договор с агентствами, российские компании могут рассчитывать на корпоративное обслуживание, предусматривающее участие в специальных программах лояльности и акциях. Корпоративные клиенты могут всегда рассчитывать на оформление билета со скидкой.
 	Комплексное обслуживание. Бронирование авиабилетов – это лишь одна из множества сервисов, которые предлагают современные агентства делового туризма. В сферу услуг этих компаний также входит: транспортное обслуживание, организация трансферов, конференций и командировок, разработка трэвел-политики, визовая поддержка и т.д.

Как работает автопоиск авиабилетов
Современные системы автопоиска подходящих рейсов предоставляют возможность находить наилучший вариант с точки зрения сразу нескольких параметров: бюджета, времени и логистики. Такая возможность обусловлена тем, что в базе данных систем поиска хранятся сведения об услугах порядка 900 международных авиакомпаний (в том числе и популярных лоу-костов), которые занимаются продажей авиабилетов.

При этом пользователи могут рассчитывать на максимальную оптимизацию поиска путем указания основных принципов тревел-политики, требуемого класса обслуживания, размера минимального тарифа и точного времени отправления. На основании этих данных будет рассчитан наилучший вариант билета в любую страну мира.

Для детализации поиска можно указать и множество других нюансов. За счет этого обеспечивается максимальная экономия времени административного персонала компании и сокращение затрат на авиаперелеты, трансферы до отеля, проживание и т.д."/>
<meta property="og:video:type" content="application/x-shockwave-flash"/>


<div class="b-share-buttons">
    Поделиться в соцсетях
    <div class="social-likes" data-url="http://ctc-kuzbass.ru/partner-news/62239" data-title="Заказ авиабилетов для командировок больше не будет вашей заботой!">
        <div class="vkontakte" title="Поделиться ссылкой во Вконтакте">ВКонтакте</div>
        <div class="facebook" title="Поделиться ссылкой в Фейсбуке">Facebook</div>
        <div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Одноклассники</div>
        <div class="twitter" data-via="sibdepo" title="Поделиться ссылкой в Твиттере">Twitter</div>
    </div>
</div>	<div class="author list">
		<h2>Автор сюжета:</h2>
		<div class="b-program-author"><div class="who"><h4><a class="author-link" href="http://ctc-kuzbass.ru/author/partner" rel="author">Партнерская программа</a></h4></div></div>	</div>
<h2><a href="http://ctc-kuzbass.ru/video">Актуально</a></h2>

<div class="hor-scroll">
	<ul class="videos-list yellow"><li><a href="http://ctc-kuzbass.ru/video/drugie/62226" class="wrapper"><img src="http://ctc-kuzbass.ru/wp-content/themes/ctc-kuzbass/images/drugie.jpg"/></a></a><div class='cap0'><span class='date'>29.07.19</span><br/><a href='http://ctc-kuzbass.ru/video/drugie/62226'>Другие новости</a></div><p><a href='http://ctc-kuzbass.ru/video/drugie/62226' >Ещё один стрит-арт объект появится в областной столице</a></p></li><li><a href="http://ctc-kuzbass.ru/video/drugie/62222" class="wrapper"><img src="http://ctc-kuzbass.ru/wp-content/themes/ctc-kuzbass/images/drugie.jpg"/></a></a><div class='cap0'><span class='date'>29.07.19</span><br/><a href='http://ctc-kuzbass.ru/video/drugie/62222'>Другие новости</a></div><p><a href='http://ctc-kuzbass.ru/video/drugie/62222' >Проглотил батарейку и сжёг внутренности</a></p></li><li><a href="http://ctc-kuzbass.ru/video/drugie/62215" class="wrapper"><img src="http://ctc-kuzbass.ru/wp-content/themes/ctc-kuzbass/images/drugie.jpg"/></a></a><div class='cap0'><span class='date'>29.07.19</span><br/><a href='http://ctc-kuzbass.ru/video/drugie/62215'>Другие новости</a></div><p><a href='http://ctc-kuzbass.ru/video/drugie/62215' >В лесу потерялся трехлетний ребенок</a></p></li><li><a href="http://ctc-kuzbass.ru/video/drugie/62212" class="wrapper"><img src="http://ctc-kuzbass.ru/wp-content/themes/ctc-kuzbass/images/drugie.jpg"/></a></a><div class='cap0'><span class='date'>29.07.19</span><br/><a href='http://ctc-kuzbass.ru/video/drugie/62212'>Другие новости</a></div><p><a href='http://ctc-kuzbass.ru/video/drugie/62212' >Из Кузбасса запустят международный маршрут</a></p></li><li><a href="http://ctc-kuzbass.ru/video/drugie/62208" class="wrapper"><img src="http://ctc-kuzbass.ru/wp-content/themes/ctc-kuzbass/images/drugie.jpg"/></a></a><div class='cap0'><span class='date'>29.07.19</span><br/><a href='http://ctc-kuzbass.ru/video/drugie/62208'>Другие новости</a></div><p><a href='http://ctc-kuzbass.ru/video/drugie/62208' >В областной столице ремонтируют дороги по новой технологии</a></p></li><li><a href="http://ctc-kuzbass.ru/video/drugie/62205" class="wrapper"><img src="http://ctc-kuzbass.ru/wp-content/themes/ctc-kuzbass/images/drugie.jpg"/></a></a><div class='cap0'><span class='date'>28.07.19</span><br/><a href='http://ctc-kuzbass.ru/video/drugie/62205'>Другие новости</a></div><p><a href='http://ctc-kuzbass.ru/video/drugie/62205' >Превысив все допустимые нормы</a></p></li><li><a href="http://ctc-kuzbass.ru/video/drugie/62144" class="wrapper"><img src="http://ctc-kuzbass.ru/wp-content/themes/ctc-kuzbass/images/drugie.jpg"/></a></a><div class='cap0'><span class='date'>27.07.19</span><br/><a href='http://ctc-kuzbass.ru/video/drugie/62144'>Другие новости</a></div><p><a href='http://ctc-kuzbass.ru/video/drugie/62144' >Без Подлесных, но с Полетаевым</a></p></li><li><a href="http://ctc-kuzbass.ru/video/drugie/62141" class="wrapper"><img src="http://ctc-kuzbass.ru/wp-content/themes/ctc-kuzbass/images/drugie.jpg"/></a></a><div class='cap0'><span class='date'>27.07.19</span><br/><a href='http://ctc-kuzbass.ru/video/drugie/62141'>Другие новости</a></div><p><a href='http://ctc-kuzbass.ru/video/drugie/62141' >Под российским флагом</a></p></li><li><a href="http://ctc-kuzbass.ru/video/drugie/62137" class="wrapper"><img src="http://img.youtube.com/vi/NnPvc3pzNkI/0.jpg"/></a><div class='cap0'><span class='date'>26.07.19</span><br/><a href='http://ctc-kuzbass.ru/video/drugie/62137'>Другие новости</a></div><p><a href='http://ctc-kuzbass.ru/video/drugie/62137' >Сегодня в России отмечается День парашютиста</a></p></li><li class="last"><a href="http://ctc-kuzbass.ru/video/drugie/62133" class="wrapper"><img src="http://img.youtube.com/vi/EXQLca-J_7E/0.jpg"/></a><div class='cap0'><span class='date'>26.07.19</span><br/><a href='http://ctc-kuzbass.ru/video/drugie/62133'>Другие новости</a></div><p><a href='http://ctc-kuzbass.ru/video/drugie/62133' >Информационная картина дня - в рубрике "Это обсуждают"</a></p></li></ul></div>        </div>
        <div class="cl"></div>
    </div>
<div id="footer" role="contentinfo" class="container">
	<script>
		(new Image).src = 'http://www.e-kuzbass.ru/rank/logo/?id=3799;r=' + escape(document.referrer) + (
			(typeof(screen) == 'undefined') ? '' :
			';s=' + screen.width + '*' + screen.height + '*' + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth))
		+ ';u=' + escape(document.URL) + ';m=' + Math.random();
	</script>
	<noindex><a href="http://www.e-kuzbass.ru/rank/statistic/?id=3799" title="Электронный Кузбасс" class="counter" rel="nofollow">
			<img src="http://www.e-kuzbass.ru/rank/logo/?id=3799&c=v1f0f0f0" border="0" height="31" width="88"
			     alt="Электронный Кузбасс: Кемерово, Новокузнецк."></a>
	</noindex>
	<!--/www.e-kuzbass counter-->

	<div class="plus">16+</div>
	<p class="dis">Текстовое и мультимедийное наполнение сайта<br/>предназначено для аудитории старше 16 лет</p>

	<p>Телеканал «СТС-Кузбасс»<br/>© ГПКО ГТРК «Кузбасс»</a>, 2019<br/>
		<a href="http://ctc-kuzbass.ru/about">О компании</a> &bull;
		<a href="/contacts">Напишите нам</a> &bull;<br>
		<a href="/rules">Правила сайта</a> &bull;<br>
	<!--<a href="http://bm-kuzbass.ru" target="_blank" title="Рекламное агентство Большая Медведица">Большая Медведица</a>-->
	</p>
	<div class="footer-adv">
		<div class="footer-adv--module footer-adv--module__reklama">
			<a href="http://ctc-kuzbass.ru/adv" class="footer-adv--link"><span class="footer-adv--icon footer-adv--icon__reklama"></span>Размещение рекламы<br>на СТС-Кузбасс</a>
		</div>
		<div class="footer-adv--module footer-adv--module__links">
			<a href="/partner-news" class="footer-adv--link">Новости партнеров</a>
		</div>
	</div>
	<div class="metrica" style="position: absolute; bottom: 143px; left: 800px;">
	<!-- HotLog -->
		<span id="hotlog_counter"></span>
			<span id="hotlog_dyn"></span>
				<script type="text/javascript"> var hot_s = document.createElement('script');
					hot_s.type = 'text/javascript'; hot_s.async = true;
					hot_s.src = 'http://js.hotlog.ru/dcounter/2560220.js';
					hot_d = document.getElementById('hotlog_dyn');
					hot_d.appendChild(hot_s);
				</script>
			<noscript>
				<a href="http://click.hotlog.ru/?2560220" target="_blank">
				<img src="http://hit20.hotlog.ru/cgi-bin/hotlog/count?s=2560220&im=705" border="0" 
				title="HotLog" alt="HotLog"></a>
			</noscript>
	<!-- /HotLog -->
	</div>
<!-- #wrapper -->
	<div id="vk_api_transport"></div>
	<script type="text/javascript">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</script><script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/plugins/easy-vkontakte-connect/js/evc-share.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/ctc-kuzbass.ru\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/plugins/contact-form-7-style/js/frontend-min.js?ver=3.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/ctc-kuzbass.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0412\u044b - \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/plugins/material-design-for-contact-form-7/public/../assets/js/lib/autosize.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/plugins/material-design-for-contact-form-7/public/../assets/js/cf7-material-design-bundle.js?ver=2.4.2'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/themes/ctc-kuzbass/js/jquery.mousewheel.min.js?ver=3.1.12'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/themes/ctc-kuzbass/js/fotorama/fotorama.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/themes/ctc-kuzbass/js/scrollpane/jquery.jscrollpane.min.js?ver=2.0.14'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/themes/ctc-kuzbass/js/fancybox/jquery.fancybox.pack.js?ver=2.0.5'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/themes/ctc-kuzbass/js/social-likes.min.js?ver=3.1.0'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/themes/ctc-kuzbass/js/orbit/jquery.orbit-1.2.3.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/themes/ctc-kuzbass/js/jcarousellite.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/themes/ctc-kuzbass/js/bootstrap/bootstrap.min.js?ver=3.3.7'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/themes/ctc-kuzbass/js/ctc.js?ver=20140915-1613'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.10.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_champ_sl_ajax_token = {"ajax_url":"http:\/\/ctc-kuzbass.ru\/wordpress\/wp-admin\/admin-ajax.php","security":"b2993f497f"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/plugins/super-socializer/js/front/social_login/common.js?ver=7.10.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"\u0414\u0430\u043b\u0435\u0435 \u2192","prev":"\u2190 \u041d\u0430\u0437\u0430\u0434","image":"\u0418\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","of":"\u0438\u0437","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","noiframes":"\u042d\u0442\u0430 \u0444\u0443\u043d\u043a\u0446\u0438\u044f \u0442\u0440\u0435\u0431\u0443\u0435\u0442 \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u043a\u0438 \u043f\u043b\u0430\u0432\u0430\u044e\u0449\u0438\u0445 \u0444\u0440\u0435\u0439\u043c\u043e\u0432. \u0423 \u0432\u0430\u0441 \u043e\u0442\u043a\u043b\u044e\u0447\u0435\u043d\u044b \u0442\u0435\u0433\u0438 iframe, \u043b\u0438\u0431\u043e \u0432\u0430\u0448 \u0431\u0440\u0430\u0443\u0437\u0435\u0440 \u0438\u0445 \u043d\u0435 \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u0438\u0432\u0430\u0435\u0442.","loadingAnimation":"http:\/\/ctc-kuzbass.ru\/wordpress\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wordpress/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/plugins/super-socializer/js/front/social_login/vkontakte.js?ver=7.10.4'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wordpress/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.4.1.4'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wordpress/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
	<script type="text/javascript">
		/* <![CDATA[ */
		jQuery(document).ready(function ($) {

			if (typeof VKWidgetsComments !== 'undefined' && VKWidgetsComments.length && evc_post_id) {
				if ($('#vk-widget-' + evc_post_id).length) {
										if ($('#respond').length) {
						$('#respond form').hide();
						$('#respond').append($('#vk-widget-' + evc_post_id));
					}
									}

								cClose = false;
				if ($("#comments .comment-list").length) {
					$("#comments .comment-list").wrap('<div class = "evc-comments-wrap"></div>');

					docViewHeight = $(window).height();
					$(document).scroll(function () {
						var docViewTop = $(window).scrollTop();
						var elemTop = $('.evc-comments-wrap').offset().top;
						//var elemBottom = elemTop + $('.evc-comments-wrap').height();
						if (elemTop * 3 / 4 <= docViewTop && !cClose) {
							cClose = true;
							$(".evc-comments-wrap").animate({"height": 0}, 800);
							//console.log(elemTop + ' >= ' + docViewHeight+ '+'+ docViewTop);
						}
					});
				}
							}

			// Rresponsive VK Comments Widget Width
						if ($('.vk_widget_comments').length) {

				responsiveVkWidget();
				$(window).on('resize', function () {
					responsiveVkWidget();
				});
			}
			
			function responsiveVkWidget() {
				var vkParentWidth = parseInt($('.vk_widget_comments').parent().width());

				$('.vk_widget_comments, .vk_widget_comments iframe').css({
					width: vkParentWidth
				});
				$('.vk_widget_comments, .vk_widget_comments iframe').attr('width', vkParentWidth);
			}

			// END Rresponsive VK Comments Widget Width


		}); // End jQuery

		/* ]]> */
	</script>	<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
		(function (d, w, c) {
			(w[c] = w[c] || []).push(function () {
				try {
					w.yaCounter26183076 = new Ya.Metrika({
						id: 26183076,
						webvisor: true,
						clickmap: true,
						trackLinks: true,
						accurateTrackBounce: true
					});
				} catch (e) {
				}
			});

			var n = d.getElementsByTagName("script")[0],
				s = d.createElement("script"),
				f = function () {
					n.parentNode.insertBefore(s, n);
				};
			s.type = "text/javascript";
			s.async = true;
			s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

			if (w.opera == "[object Opera]") {
				d.addEventListener("DOMContentLoaded", f, false);
			} else {
				f();
			}
		})(document, window, "yandex_metrika_callbacks");
	</script>
	<noscript>
		<div><img src="//mc.yandex.ru/watch/26183076" style="position:absolute; left:-9999px;" alt=""/></div>
	</noscript>
	<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1659316" type="text/javascript"></script>
	<!-- /Yandex.Metrika counter -->
</body>
</html>