<!DOCTYPE html>
<html>
<head>
    <meta charset="UTF-8"/>
    <meta name="b6d4f21f14a8b5e33806f2d7908d6d63" content="">
    <meta name="rpfefb8171b7eb47da92f19d26953ac6ce" content="4a1572b5a53701f25d443e5f88608928"/>
    <title>Что такое свитшот? - СТС-КузбассСТС-Кузбасс</title>
    <link rel="profile" href="http://gmpg.org/xfn/11"/>
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
    
<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://ctc-kuzbass.ru/partner-news/37324" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Что такое свитшот? - СТС-Кузбасс" />
<meta property="og:description" content="Мода никогда не стоит на месте, модельеры постоянно создают вещи, которые не только модные, но и имеют: • эстетичный вид; • стиль; • практичность; • удобство. Не исключением являются и свитшоты, которые совсем недавно появились на прилавках магазинов, но уже завоевали лидирующие позиции. Благодаря возможности посетить сайт https://blog.futboholic.ru/chto-takoe-svitshot-i-kak-ego-nosit можно ознакомиться с данной вещью в предоставленной &hellip;" />
<meta property="og:url" content="http://ctc-kuzbass.ru/partner-news/37324" />
<meta property="og:site_name" content="СТС-Кузбасс" />
<meta property="article:publisher" content="https://www.facebook.com/ctckuzbass/" />
<meta property="article:section" content="Новости партнеров" />
<meta property="article:published_time" content="2017-08-19T01:46:48+07:00" />
<meta property="article:modified_time" content="2017-08-19T01:48:02+07:00" />
<meta property="og:updated_time" content="2017-08-19T01:48:02+07:00" />
<meta property="og:image" content="http://img10.wild-mistress.ru/3304291/3304291-0301.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Мода никогда не стоит на месте, модельеры постоянно создают вещи, которые не только модные, но и имеют: • эстетичный вид; • стиль; • практичность; • удобство. Не исключением являются и свитшоты, которые совсем недавно появились на прилавках магазинов, но уже завоевали лидирующие позиции. Благодаря возможности посетить сайт https://blog.futboholic.ru/chto-takoe-svitshot-i-kak-ego-nosit можно ознакомиться с данной вещью в предоставленной [&hellip;]" />
<meta name="twitter:title" content="Что такое свитшот? - СТС-Кузбасс" />
<meta name="twitter:image" content="http://img10.wild-mistress.ru/3304291/3304291-0301.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//vk.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="СТС-Кузбасс &raquo; Лента" href="http://ctc-kuzbass.ru/feed" />
<link rel="alternate" type="application/rss+xml" title="СТС-Кузбасс &raquo; Лента комментариев" href="http://ctc-kuzbass.ru/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ctc-kuzbass.ru\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simplyInstagram-css'  href='http://ctc-kuzbass.ru/wp-content/plugins/simply-instagram/css/simply-instagram.css?ver=3' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://ctc-kuzbass.ru/wp-content/plugins/simply-instagram/css/simply-instagram-prettyPhoto.css?ver=3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css'  href='http://ctc-kuzbass.ru/wp-content/plugins/simply-instagram/css/tooltipster.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://ctc-kuzbass.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ctc-style-css'  href='http://ctc-kuzbass.ru/wp-content/themes/ctc-kuzbass/style.css?ver=2.0.1-menu-faces' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://ctc-kuzbass.ru/wp-content/themes/ctc-kuzbass/js/fancybox/jquery.fancybox.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='scrollpane-css'  href='http://ctc-kuzbass.ru/wp-content/themes/ctc-kuzbass/js/scrollpane/jquery.jscrollpane.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='orbit-css'  href='http://ctc-kuzbass.ru/wp-content/themes/ctc-kuzbass/js/orbit/orbit-1.2.3.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cleaner-gallery-css'  href='http://ctc-kuzbass.ru/wp-content/plugins/cleaner-gallery/css/gallery.min.css?ver=20130526' type='text/css' media='all' />
<script type='text/javascript' src='http://ctc-kuzbass.ru/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/plugins/simply-instagram/js/jquery.tooltipster.min.js?ver=3.0.0'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/plugins/simply-instagram/js/simply-instagram-jquery.prettyPhoto.js?ver=3.1.6'></script>
<script type='text/javascript' src='//vk.com/js/api/openapi.js?ver=60'></script>
<link rel='https://api.w.org/' href='http://ctc-kuzbass.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ctc-kuzbass.ru/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ctc-kuzbass.ru/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://ctc-kuzbass.ru/?p=37324' />
<link rel="alternate" type="application/json+oembed" href="http://ctc-kuzbass.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fctc-kuzbass.ru%2Fpartner-news%2F37324" />
<link rel="alternate" type="text/xml+oembed" href="http://ctc-kuzbass.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fctc-kuzbass.ru%2Fpartner-news%2F37324&#038;format=xml" />

<!-- This site is using AdRotate v3.16 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<!-- Start Of Script Generated By Paginator 0.2.4 -->
<link rel="stylesheet" href="http://ctc-kuzbass.ru/wp-content/plugins/paginator/skin/paginator3000.css" type="text/css" media="screen" />
<script type="text/javascript" src="http://ctc-kuzbass.ru/wp-content/plugins/paginator/js/paginator3000.js" ></script>
<!-- End Of Script Generated By Paginator 0.2.4 -->
<script type="text/javascript">
	window._se_plugin_version = '8.1.6';
</script>
		<meta http-equiv="X-UA-Compatible" content="IE=8" />
		
		<!-- BEGIN SimplyInstagram IE -->
		<!-- [if IE 9]>
		<style type="text/css">		
		.comment-profile{margin:2px;width:45px;float:left}
		.comment-profile img{vertical-align:top}
		.comment-holder{top:0;width:200px;float:left!important}
		.comments-holder{width:210px;float:left}
		</style>
		<![endif]-->
		<!-- END SimplyInstagram IE -->
		
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; background-image: url('http://ctc-kuzbass.ru/wp-content/uploads/2016/06/leto2016.jpg'); background-repeat: no-repeat; background-position: top center; background-attachment: fixed; }
</style>
    <script type="text/javascript">VK.init({apiId: 2325773, onlyWidgets: true});</script>
</head>
<body class="single single-post postid-37324 single-format-standard custom-background">
<div class="sale">
<div class="sale-wrapper">
	<!--check code--><script type="text/javascript">var _acic={dataProvider:100};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()</script></div>
</div><div class="container top">
<a class="top" href="/"></a>        <div class="small-photoslider">
            <div class="fotorama" data-width="100%"
                 data-ratio="1.5" data-maxwidth="100%"
                 data-nav="false" data-fit="scaledown" data-loop="true" data-autoplay="4000"
                 data-arrows="false" data-shuffle="true"
            >
                <img src="" width="" height=""
                           alt="">            </div>
        <a href="" class="full-photoslider"></a>
        </div>
        </div>
<div class="container">
        <div class="top-menu">
        <a href="http://ctc-kuzbass.ru/" rel="home"><img class="top-menu--logo"
                                                                            src="http://ctc-kuzbass.ru/wp-content/themes/ctc-kuzbass/images/logo.png"></a>
        <ul id="menu-glavnoe-menyu" class="top-menu--container"><li id="menu-item-16726" class="programm menu-item menu-item-type-post_type menu-item-object-page menu-item-16726"><a href="http://ctc-kuzbass.ru/programm"><span class="top-menu-item--icon"></span>Программа</a></li>
<li id="menu-item-21" class="proj menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="http://ctc-kuzbass.ru/projects"><span class="top-menu-item--icon"></span>Проекты</a></li>
<li id="menu-item-3232" class="video menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3232"><a href="http://ctc-kuzbass.ru/video"><span class="top-menu-item--icon"></span>Новости</a></li>
<li id="menu-item-16624" class="photo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16624"><a href="http://ctc-kuzbass.ru/photo"><span class="top-menu-item--icon"></span>Фото</a></li>
<li id="menu-item-30118" class="faces menu-item menu-item-type-custom menu-item-object-custom menu-item-30118"><a href="/person"><span class="top-menu-item--icon"></span>Лица</a></li>
</ul><form role="search" method="get" id="searchform" class="searchform" action="http://ctc-kuzbass.ru/">
				<div>
					<label class="screen-reader-text" for="s">Найти:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Поиск" />
				</div>
			</form>        <div class="top-menu--social">
            <noindex><a class="top-menu--social-link facebook" href="http://www.facebook.com/ctckuzbass"
                        rel="nofollow"></a>
                <a class="top-menu--social-link twitter" href="https://twitter.com/ctckuzbass" rel="nofollow"></a>
                <a class="top-menu--social-link vk" href="http://vk.com/ctckuzbass" rel="nofollow"></a></noindex>
        </div>
    </div>
</div>    <div class="main container">
        <div class="sidebar">
        <br/><div id="vk_comments"></div>        <div class="b-acc-link">
            <a class="btn btn-block btn-success" href="http://ctc-kuzbass.ru/accreditation">Аккредитация</a>
        </div>
            <div class="b-broadcast-link">
        <a class="btn btn-block btn-success" href="https://www.youtube.com/channel/UCTsHCS-P8z2B-BIOK3463CQ"
           target="_blank">Прямые трансляции губернатора А. Г. Тулеева</a>
    </div>
</div>        <div class="col1">
            <h1>Что такое свитшот?</h1>
<small class="info">
			<a href="http://ctc-kuzbass.ru/partner-news">Новости партнеров</a> от
		19.08.2017 </small>
<div class="entry"><p><a href="https://blog.futboholic.ru/chto-takoe-svitshot-i-kak-ego-nosit/"><img title="что такое свитшот" src="http://img10.wild-mistress.ru/3304291/3304291-0301.jpg" alt="что такое свитшот" /></a></p>
<p>Мода никогда не стоит на месте, модельеры постоянно создают вещи, которые не только модные, но и имеют:</p>
<p>• эстетичный вид;</p>
<p>• стиль;</p>
<p>• практичность;</p>
<p>• удобство.</p>
<p>Не исключением являются и свитшоты, которые совсем недавно появились на прилавках магазинов, но уже завоевали лидирующие позиции. Благодаря возможности посетить сайт https://blog.futboholic.ru/chto-takoe-svitshot-i-kak-ego-nosit можно ознакомиться с данной вещью в предоставленной фотогалерее.</p>
<p>Что представляет собой эта одежда?</p>
<p>Свитшот – это нечто среднее между толстовкой и свитером. Его основные особенности заключаются в:</p>
<p>• комфортности;</p>
<p>• простоте;</p>
<p>• стильности;</p>
<p>• универсальности.</p>
<p>Огромное количество моделей данной одежды позволяет создать определённый образ, в котором можно подчеркнуть не только фигуру, но и настроение. Благодаря различной цветовой гамме изделий модельеры создают свитшоты, которые прекрасно смотрятся не только при прогулке, но и при деловой встрече.</p>
<p>Как правильно носить такой свитер?</p>
<p>Свитшоты относятся к группе универсальной одежды. Они хоть и имеют определенную спортивную нотку, но ношение возможно в сочетании с джинсами-скинни и высоким каблуком.</p>
<p>Не менее элегантным и уникальным будет сочетание свитшота с длинной юбкой, при этом на ногах желательно иметь обувь на низком ходу.</p>
<p>Самыми популярными на сегодняшний день являются данные свитера с надписями. Такая одежда позволит создать свой собственный образ, подчеркнуть индивидуальность и эстетичность.</p>
<p>Как выбрать свитшот?</p>
<p>Особое внимание необходимо уделить размеру и длине. Определенному виду фигуры категорически не подходят короткие свитшоты. Немаловажным при выборе является и подбор цветовой гаммы изделия, а также качество материала.</p>
<p>&nbsp;</p>
</div>
<meta property="og:title" content="Что такое свитшот?"/>
<meta property="og:description" content="

Мода никогда не стоит на месте, модельеры постоянно создают вещи, которые не только модные, но и имеют:

• эстетичный вид;

• стиль;

• практичность;

• удобство.

Не исключением являются и свитшоты, которые совсем недавно появились на прилавках магазинов, но уже завоевали лидирующие позиции. Благодаря возможности посетить сайт https://blog.futboholic.ru/chto-takoe-svitshot-i-kak-ego-nosit можно ознакомиться с данной вещью в предоставленной фотогалерее.

Что представляет собой эта одежда?

Свитшот – это нечто среднее между толстовкой и свитером. Его основные особенности заключаются в:

• комфортности;

• простоте;

• стильности;

• универсальности.

Огромное количество моделей данной одежды позволяет создать определённый образ, в котором можно подчеркнуть не только фигуру, но и настроение. Благодаря различной цветовой гамме изделий модельеры создают свитшоты, которые прекрасно смотрятся не только при прогулке, но и при деловой встрече.

Как правильно носить такой свитер?

Свитшоты относятся к группе универсальной одежды. Они хоть и имеют определенную спортивную нотку, но ношение возможно в сочетании с джинсами-скинни и высоким каблуком.

Не менее элегантным и уникальным будет сочетание свитшота с длинной юбкой, при этом на ногах желательно иметь обувь на низком ходу.

Самыми популярными на сегодняшний день являются данные свитера с надписями. Такая одежда позволит создать свой собственный образ, подчеркнуть индивидуальность и эстетичность.

Как выбрать свитшот?

Особое внимание необходимо уделить размеру и длине. Определенному виду фигуры категорически не подходят короткие свитшоты. Немаловажным при выборе является и подбор цветовой гаммы изделия, а также качество материала.

&nbsp;"/>
<meta property="og:video:type" content="application/x-shockwave-flash"/>
<div class="b-share-buttons">
    Поделиться в соцсетях
    <div class="social-likes" data-url="http://ctc-kuzbass.ru/partner-news/37324" data-title="Что такое свитшот?">
        <div class="vkontakte" title="Поделиться ссылкой во Вконтакте">ВКонтакте</div>
        <div class="facebook" title="Поделиться ссылкой в Фейсбуке">Facebook</div>
        <div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Одноклассники</div>
        <div class="twitter" data-via="sibdepo" title="Поделиться ссылкой в Твиттере">Twitter</div>
    </div>
</div>	<div class="author list">
		<h2>Автор сюжета:</h2>
		<div class="b-program-author"><a class="fancybox" href="http://ctc-kuzbass.ru/wp-content/uploads/2017/01/lla8sxqqhJE-978x1000.jpg"><img src="http://ctc-kuzbass.ru/wp-content/uploads/2017/01/lla8sxqqhJE-60x60.jpg"/></a><div class="who"><h4><a class="author-link" href="http://ctc-kuzbass.ru/author/krasulina" rel="author">Ангелина Красулина</a></h4></div></div>	</div>
<h2><a href="http://ctc-kuzbass.ru/video">Актуально</a></h2>

<div class="hor-scroll">
	<ul class="videos-list yellow"><li><a href="http://ctc-kuzbass.ru/aktualnoe-intervyu/37316" class="wrapper"><img src="http://img.youtube.com/vi/VZscg7IlGYw/0.jpg"/></a><div class='cap0'><span class='date'>18.08.17</span><br/><a href='http://ctc-kuzbass.ru/aktualnoe-intervyu/37316'>Актуальное интервью</a></div><p><a href='http://ctc-kuzbass.ru/aktualnoe-intervyu/37316' >ЖК «Южный»: район вашей мечты</a></p></li><li><a href="http://ctc-kuzbass.ru/video/gotovim-vmeste/37309" class="wrapper"><img src="http://ctc-kuzbass.ru/wp-content/themes/ctc-kuzbass/images/gotovim-vmeste.jpg"/></a></a><div class='cap0'><span class='date'>18.08.17</span><br/><a href='http://ctc-kuzbass.ru/video/gotovim-vmeste/37309'>Готовим вместе</a></div><p><a href='http://ctc-kuzbass.ru/video/gotovim-vmeste/37309' >Готовим вместе на «FISH'ке сезона-2017»</a></p></li><li><a href="http://ctc-kuzbass.ru/aktualnoe-intervyu/37312" class="wrapper"><img src="http://img.youtube.com/vi/2xYj5FQWTNM/0.jpg"/></a><div class='cap0'><span class='date'>17.08.17</span><br/><a href='http://ctc-kuzbass.ru/aktualnoe-intervyu/37312'>Актуальное интервью</a></div><p><a href='http://ctc-kuzbass.ru/aktualnoe-intervyu/37312' >В гостях Екатерина Саяпина, заместитель управляющего Кемеровским отделением Сбербанка России</a></p></li><li><a href="http://ctc-kuzbass.ru/video/vkl/37297" class="wrapper"><img src="http://ctc-kuzbass.ru/wp-content/themes/ctc-kuzbass/images/vkl.jpg"/></a></a><div class='cap0'><span class='date'>17.08.17</span><br/><a href='http://ctc-kuzbass.ru/video/vkl/37297'>Включайся</a></div><p><a href='http://ctc-kuzbass.ru/video/vkl/37297' >Как выбрать автомобиль? / Лучные бои</a></p></li><li><a href="http://ctc-kuzbass.ru/video/drugie/37283" class="wrapper"><img src="http://img.youtube.com/vi/O1dCMTawk5o/0.jpg"/></a><div class='cap0'><span class='date'>16.08.17</span><br/><a href='http://ctc-kuzbass.ru/video/drugie/37283'>Другие новости</a></div><p><a href='http://ctc-kuzbass.ru/video/drugie/37283' >Впервые в Кузбассе. В Березовском пройдут Всероссийские конные соревнования</a></p></li><li><a href="http://ctc-kuzbass.ru/video/drugie/37289" class="wrapper"><img src="http://img.youtube.com/vi/MeS2v99IRg4/0.jpg"/></a><div class='cap0'><span class='date'>16.08.17</span><br/><a href='http://ctc-kuzbass.ru/video/drugie/37289'>Другие новости</a></div><p><a href='http://ctc-kuzbass.ru/video/drugie/37289' >Стрельба в центре Кемерова. С поправкой. Учебно-показательная</a></p></li><li><a href="http://ctc-kuzbass.ru/video/drugie/37285" class="wrapper"><img src="http://img.youtube.com/vi/az5uq2v-omc/0.jpg"/></a><div class='cap0'><span class='date'>16.08.17</span><br/><a href='http://ctc-kuzbass.ru/video/drugie/37285'>Другие новости</a></div><p><a href='http://ctc-kuzbass.ru/video/drugie/37285' >В Мысках начинает работу объединение помощи животным</a></p></li><li><a href="http://ctc-kuzbass.ru/video/drugie/37287" class="wrapper"><img src="http://img.youtube.com/vi/zXQx-PkuIdM/0.jpg"/></a><div class='cap0'><span class='date'>16.08.17</span><br/><a href='http://ctc-kuzbass.ru/video/drugie/37287'>Другие новости</a></div><p><a href='http://ctc-kuzbass.ru/video/drugie/37287' >«Безопасные и качественные дороги». Проект благоустройства городов продолжается</a></p></li><li><a href="http://ctc-kuzbass.ru/video/vkl/37264" class="wrapper"><img src="http://ctc-kuzbass.ru/wp-content/themes/ctc-kuzbass/images/vkl.jpg"/></a></a><div class='cap0'><span class='date'>16.08.17</span><br/><a href='http://ctc-kuzbass.ru/video/vkl/37264'>Включайся</a></div><p><a href='http://ctc-kuzbass.ru/video/vkl/37264' >Модные тенденции августа / Последние новости с рынка банковских услуг</a></p></li><li class="last"><a href="http://ctc-kuzbass.ru/video/drugie/37241" class="wrapper"><img src="http://img.youtube.com/vi/bRYehw74x14/0.jpg"/></a><div class='cap0'><span class='date'>15.08.17</span><br/><a href='http://ctc-kuzbass.ru/video/drugie/37241'>Другие новости</a></div><p><a href='http://ctc-kuzbass.ru/video/drugie/37241' >Чуть больше двух недель осталось до учебного года</a></p></li></ul></div>        </div>
        <div class="cl"></div>
    </div>
<div id="footer" role="contentinfo" class="container">
	<script>
		(new Image).src = 'http://www.e-kuzbass.ru/rank/logo/?id=3799;r=' + escape(document.referrer) + (
			(typeof(screen) == 'undefined') ? '' :
			';s=' + screen.width + '*' + screen.height + '*' + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth))
		+ ';u=' + escape(document.URL) + ';m=' + Math.random();
	</script>
	<noindex><a href="http://www.e-kuzbass.ru/rank/statistic/?id=3799" title="Электронный Кузбасс" class="counter" rel="nofollow">
			<img src="http://www.e-kuzbass.ru/rank/logo/?id=3799&c=v1f0f0f0" border="0" height="31" width="88"
			     alt="Электронный Кузбасс: Кемерово, Новокузнецк."></a>
	</noindex>
	<!--/www.e-kuzbass counter-->

	<div class="plus">12+</div>
	<p class="dis">Текстовое и мультимедийное наполнение сайта<br/>предназначено для аудитории старше 12 лет</p>

	<p>Телеканал «СТС-Кузбасс»<br/>© <a href="http://gpko-gtrk.ru/" target="_blank">ГПКО ГТРК «Кузбасс»</a>, 2017<br/>
		<a href="http://ctc-kuzbass.ru/about">О компании</a> &bull;
		<a href="/contacts">Напишите нам</a> &bull;<br>
		<a href="/rules">Правила сайта</a> &bull;<br>
		<a href="http://bm-kuzbass.ru" target="_blank" title="Рекламное агентство Большая Медведица">Большая Медведица</a></p>

	<div class="footer-adv">
		<div class="footer-adv--module footer-adv--module__reklama">
			<a href="http://ctc-kuzbass.ru/adv" class="footer-adv--link"><span
					class="footer-adv--icon footer-adv--icon__reklama"></span>Размещение рекламы<br>на СТС-Кузбасс</a>
		</div><div class="footer-adv--module footer-adv--module__links">
			<a href="http://telebegun.ru/kemerovo/telekanal-sts" class="footer-adv--link footer-adv--link__telebegun" target="_blank" rel="nofollow">Телебегун — официальный партнер канала «СТС-Кузбасс» по приему бегущей строки</a>
			<a href="/partner-news" class="footer-adv--link">Новости партнеров</a>
	
	</div>
</div>

<!-- #wrapper -->

	<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
		(function (d, w, c) {
			(w[c] = w[c] || []).push(function () {
				try {
					w.yaCounter26183076 = new Ya.Metrika({
						id: 26183076,
						webvisor: true,
						clickmap: true,
						trackLinks: true,
						accurateTrackBounce: true
					});
				} catch (e) {
				}
			});

			var n = d.getElementsByTagName("script")[0],
				s = d.createElement("script"),
				f = function () {
					n.parentNode.insertBefore(s, n);
				};
			s.type = "text/javascript";
			s.async = true;
			s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

			if (w.opera == "[object Opera]") {
				d.addEventListener("DOMContentLoaded", f, false);
			} else {
				f();
			}
		})(document, window, "yandex_metrika_callbacks");
	</script>
	<noscript>
		<div><img src="//mc.yandex.ru/watch/26183076" style="position:absolute; left:-9999px;" alt=""/></div>
	</noscript>
	<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1659316" type="text/javascript"></script>
	<!-- /Yandex.Metrika counter -->
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/ctc-kuzbass.ru\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/ctc-kuzbass.ru\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/ctc-kuzbass.ru\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0412\u044b - \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"sending":"\u041e\u0442\u043f\u0440\u0430\u0432\u043a\u0430..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/themes/ctc-kuzbass/js/jquery.mousewheel.min.js?ver=3.1.12'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/themes/ctc-kuzbass/js/fotorama/fotorama.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/themes/ctc-kuzbass/js/scrollpane/jquery.jscrollpane.min.js?ver=2.0.14'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/themes/ctc-kuzbass/js/fancybox/jquery.fancybox.pack.js?ver=2.0.5'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/themes/ctc-kuzbass/js/social-likes.min.js?ver=3.1.0'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/themes/ctc-kuzbass/js/orbit/jquery.orbit-1.2.3.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/themes/ctc-kuzbass/js/jcarousellite.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/themes/ctc-kuzbass/js/bootstrap/bootstrap.min.js?ver=3.3.7'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wp-content/themes/ctc-kuzbass/js/ctc.js?ver=20140915-1613'></script>
<script type='text/javascript' src='http://ctc-kuzbass.ru/wordpress/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
</body>
</html>
